
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="600">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="dd7328f6-b727-44bb-ae1e-3ddfe8ebc978"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
		
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/wgno.com\/tag\/adenovirus\/" || "";
var cats = "" || "";
var bob_kw = "" || "";
var bob_desc = "" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

		
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/WuvvYTiuypfshZ1SlIc4bH1xOlc/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "";
	_sf_async_config.domain = "wgno.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-34133884-14"});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	<title>adenovirus | WGNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WGNO &raquo; Feed" href="https://wgno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WGNO &raquo; Comments Feed" href="https://wgno.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WGNO &raquo; adenovirus Tag Feed" href="https://wgno.com/tag/adenovirus/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/wgno.com\/tag\/adenovirus\/","page_slug":"adenovirus","page_type":"subindex","page_category":"","article_id":"","subpath":"\/adenovirus"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='The Latest News and Updates in adenovirus brought to you by the team at WGNO: ' /><!-- WP SEO -->
<meta name='apple-itunes-app' content='app-id=593657931' /><!-- WP SEO -->
<meta name='google-site-verification' content='keqcJz2ckMb7mTHwT53tmKzJ-at5xLwM5SlVtL_pOyg' /><!-- WP SEO -->
<meta name='google-site-verification' content='AAw5PTqZQSbhiWDXh3Bgol-4kljqvTCi_JpyCpW225A' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wgno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #3e2f60;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1024px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://wgno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<style id='ns-google-fonts-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='ns-global-css-css'  href='https://wgno.com/wp-content/themes/nexstar/client/build/css/global.d8494b482e0732672cd8.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://wgno.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.3' media='all' />
<script src='https://wgno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://wgno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://wgno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wgno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wgno.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<style type='text/css'>img#wpstats{display:none}</style>		<link rel="manifest" href="/manifest.json">
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script> 		<script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(["init", {
				appId: "56586378-a02e-4b59-837a-01262edb9c18",
				autoRegister: true, /* Set to true to automatically prompt visitors */
				httpPermissionRequest: {
					enable: true
				},
				notifyButton: {
					enable: true /* Set to false to hide */
				}
			}]);
		</script>
		<script type="text/javascript" src=""></script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="adenovirus | WGNO" />
<meta property="og:url" content="https://wgno.com/tag/adenovirus/" />
<meta property="og:description" content="News, Video &amp; Pictures for New Orleans &amp; South Louisiana" />
<meta property="og:site_name" content="WGNO" />
<meta property="og:image" content="https://wgno.com/wp-content/uploads/sites/2/2020/01/cropped-WGNO_logo_white.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:description" content="News, Video &amp; Pictures for New Orleans &amp; South Louisiana" />
<meta name="twitter:title" content="adenovirus | WGNO" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://wgno.com/wp-content/uploads/sites/2/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://wgno.com/wp-content/uploads/sites/2/2020/01/favicon.png?w=32" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wgno.com/wp-content/uploads/sites/2/2020/01/favicon.png?w=32" />
<meta name="msapplication-TileImage" content="https://wgno.com/wp-content/uploads/sites/2/2020/01/favicon.png?w=32" />
</head>

<body class="archive tag tag-adenovirus tag-626483735 wp-custom-logo psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://wgno.com/" rel="home">WGNO</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://wgno.com/" rel="home">
						<img src="https://wgno.com/wp-content/uploads/sites/2/2020/01/cropped-WGNO_logo_white.png" alt="WGNO" />
						<div class="site-header__logo-bg" style="background-image: url('https://wgno.com/wp-content/uploads/sites/2/2020/01/cropped-WGNO_logo_white.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://wgno.com/weather/">
							<span class="site-header__weather-region">New Orleans</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">65&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-98"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<script type="text/javascript" src=""></script>							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://wgno.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-423294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-423294"><a href="https://wgno.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-440191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440191"><a href="https://wgno.com/news/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-432023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432023"><a href="https://wgno.com/mardi-gras-2020/">Mardi Gras 2020</a></li>
	<li id="menu-item-423429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-423429"><a href="https://wgno.com/news/local/">Local News</a></li>
	<li id="menu-item-423308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423308"><a href="https://wgno.com/news/nationalworld-news/">National/World News</a></li>
	<li id="menu-item-423310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423310"><a href="https://wgno.com/news/wheel-of-justice/">Wheel of Justice</a></li>
	<li id="menu-item-423311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423311"><a href="https://wgno.com/news/washington-dc-bureau/">Washington DC Bureau</a></li>
	<li id="menu-item-428804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428804"><a href="https://wgno.com/hidden-history/">Hidden History</a></li>
	<li id="menu-item-423433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423433"><a href="https://wgno.com/remarkable-women-contest/">Remarkable Women</a></li>
	<li id="menu-item-423312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423312"><a href="https://wgno.com/border-report/">Border Report</a></li>
	<li id="menu-item-423315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423315"><a href="https://wgno.com/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-423316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423316"><a href="https://wgno.com/contests/">Contests</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/news/gov-edwards-proclamation-makes-it-easier-for-out-of-state-medical-professionals-to-practice-in-louisiana/"
									>
			
				Gov. Edwards&#8217; proclamation makes it easier for out of state medical professionals to practice in Louisiana
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://wgno.com/news/gov-edwards-proclamation-makes-it-easier-for-out-of-state-medical-professionals-to-practice-in-louisiana/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/wgno.com/wp-content/uploads/sites/2/2020/03/AP20085761037004.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/news/28-of-70-spring-breakers-on-mexico-trip-test-positive-for-coronavirus/"
									>
			
				28 of 70 spring breakers on Mexico trip test positive for coronavirus
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/news/here-are-the-states-restricting-travel-from-within-the-us/"
									>
			
				Here are the states restricting travel from within the US
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/news/local-furniture-makers-goodwood-to-make-face-shields-for-new-orleans-healthcare-workers/"
									>
			
				Local furniture makers, GoodWood to make face shields for New Orleans healthcare workers.
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/news/carnival-says-it-still-has-6000-passengers-on-ships-some-will-not-disembark-until-late-april/"
									>
			
				Carnival says it still has 6,000 passengers on ships, some will not disembark until late April
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-423295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423295"><a href="https://wgno.com/good-morning-new-orleans/">Morning</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-423324" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423324"><a href="https://wgno.com/tag/arno-pet-adoption/">ARNO Pet Adoption</a></li>
	<li id="menu-item-423326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423326"><a href="https://wgno.com/good-morning-new-orleans/get-the-skinny/">Get Fueled</a></li>
	<li id="menu-item-423327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423327"><a href="https://wgno.com/good-morning-new-orleans/nola-flavor/">NOLA Flavor</a></li>
</ul>
</div></div></li>
<li id="menu-item-423296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-423296"><a href="https://wgno.com/news-with-a-twist/">Twist</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-423329" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423329"><a href="https://wgno.com/tag/new-orleans-music-playlist/">New Orleans Music Playlist</a></li>
	<li id="menu-item-426465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426465"><a href="https://wgno.com/grab-the-mic/">Grab The Mic</a></li>
	<li id="menu-item-423330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423330"><a href="https://wgno.com/news-with-a-twist/drink-of-the-day/">Drink of the Day</a></li>
	<li id="menu-item-423334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423334"><a href="https://wgno.com/news-with-a-twist/pothole-of-the-day/">Pothole of the Day</a></li>
	<li id="menu-item-423335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423335"><a href="https://wgno.com/tag/find-of-the-week/">Find of the Week</a></li>
	<li id="menu-item-423336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423336"><a href="https://wgno.com/news-with-a-twist/dr-rachel/">Dr. Rachel</a></li>
	<li id="menu-item-423337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423337"><a href="https://wgno.com/news-with-a-twist/food/">Food</a></li>
	<li id="menu-item-423339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423339"><a href="https://wgno.com/news-with-a-twist/travel-girl/">Travel Girl</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/news-with-a-twist/math-teacher-shows-up-at-students-front-porch-to-give-her-a-one-on-one-lesson-while-social-distancing/"
									>
			
				Math teacher shows up at student&#8217;s front porch to give her a one-on-one lesson while social distancing
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://wgno.com/news-with-a-twist/math-teacher-shows-up-at-students-front-porch-to-give-her-a-one-on-one-lesson-while-social-distancing/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait">
	<img
		src="https://i2.wp.com/wgno.com/wp-content/uploads/sites/2/2020/03/hypatia-h_0abff59d33f6ee27ec21aa0ea5ee605a-h_6d1c2ec7ef49b27f4554de5bcf9dc357.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/news-with-a-twist/born-in-1908-this-british-pensioner-is-officially-the-worlds-oldest-man/"
									>
			
				Born in 1908, this British pensioner is officially the world&#8217;s oldest man
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/news-with-a-twist/celebrities-who-tested-positive-for-coronavirus/"
									>
			
				Celebrities who tested positive for coronavirus
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/news-with-a-twist/7-tips-to-survive-working-from-home-with-your-spouse/"
									>
			
				7 tips to survive working from home with your spouse
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/news-with-a-twist/starting-thursday-dolly-parton-will-read-bedtime-stories-to-your-kids/"
									>
			
				Starting Thursday, Dolly Parton will read bedtime stories to your kids
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-423297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423297"><a href="https://wgno.com/news-with-a-twist/music/">Music</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-423340" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423340"><a href="https://wgno.com/tag/new-orleans-music-playlist/">New Orleans Music Playlist</a></li>
</ul>
</div></div></li>
<li id="menu-item-423298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-423298"><a href="https://wgno.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-423341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423341"><a href="https://wgno.com/tag/sportszone/">Sportszone</a></li>
	<li id="menu-item-423342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423342"><a href="https://wgno.com/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-423343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423343"><a href="https://wgno.com/sports/high-school-sports/friday-night-football/">Friday Night Football</a></li>
	<li id="menu-item-423344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423344"><a href="https://wgno.com/tag/college-football/">College Football</a></li>
	<li id="menu-item-423345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423345"><a href="https://wgno.com/tag/big-game-bound/">Big Game Bound</a></li>
	<li id="menu-item-423346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423346"><a href="https://wgno.com/sports/geaux-nation/">Geaux Nation</a></li>
	<li id="menu-item-423688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423688"><a href="https://wgno.com/podcasts/">Ed-itorial with Ed Daniels Podcast</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/sports/espn-is-airing-its-michael-jordan-documentary-series-early-to-help-fill-the-void-of-live-sports/"
									>
			
				ESPN is airing its Michael Jordan documentary series early to help fill the void of live sports
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://wgno.com/sports/espn-is-airing-its-michael-jordan-documentary-series-early-to-help-fill-the-void-of-live-sports/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/wgno.com/wp-content/uploads/sites/2/2020/03/hypatia-h_686e0a3a7bc77069c2fddfd966be1281-h_1b97be5992ce54a72341faed5c72927c.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/news/edi-torial-good-insurance-saints-should-sign-jameis-winston/"
									>
			
				Edi-torial: Good insurance: Saints should sign Jameis Winston
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://wgno.com/news/edi-torial-good-insurance-saints-should-sign-jameis-winston/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/wgno.com/wp-content/uploads/sites/2/2020/03/GettyImages-1196549396.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/sports/nfl-team-owners-vote-to-expand-playoffs-by-two-teams/"
									>
			
				NFL team owners vote to expand playoffs by two teams
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/sports/sean-payton-says-drew-brees-is-coming-back-for-his-final-season/"
									>
			
				Sean Payton says Drew Brees is &#8216;coming back for his final season&#8217;
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/news/health/coronavirus/roger-federer-shows-off-trick-shots-while-on-lockdown/"
									>
			
				Roger Federer shows off trick shots while on lockdown
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://wgno.com/sports/ncaa-d-1-council-approves-extra-year-of-eligibility-for-spring-athletes/"
									>
			
				NCAA D-1 Council approves extra year of eligibility for spring athletes
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-423370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-423370"><a href="https://wgno.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-423377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423377"><a href="https://wgno.com/weather/maps-and-radar/current-temperatures/">Current Temperatures</a></li>
	<li id="menu-item-423374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423374"><a href="https://wgno.com/weather/maps-and-radar/">Maps and Radar</a></li>
	<li id="menu-item-423376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423376"><a href="https://wgno.com/weather/maps-and-radar/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-430871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-430871"><a href="https://wgno.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-423375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423375"><a href="https://wgno.com/weather/warnings/">Warnings</a></li>
	<li id="menu-item-423569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423569"><a href="https://wgno.com/traffic/">Traffic</a></li>
	<li id="menu-item-423363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-423363"><a href="https://wgno.com/weather/your-weather-photos/">Your Weather Photos</a></li>
</ul>
</div></div></li>
<li id="menu-item-423371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-423371"><a href="https://wgno.com/on-air/live-streaming/">Live</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-429641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429641"><a href="https://wgno.com/on-air/live-streaming/">Watch Live</a></li>
</ul>
</div></div></li>
<li id="menu-item-423322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-423322"><a href="https://wgno.com/community-calendar/">Events</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-423349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423349"><a target="_blank" rel="noopener noreferrer" href="https://www.spingo.com/submit/?partnerId=2204">Add your Event</a></li>
</ul>
</div></div></li>
<li id="menu-item-423459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-articles menu-item-423459"><a href="https://wgno.com/contests/">Contests</a></li>
<li id="menu-item-423300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423300"><a href="https://wgno.com/nola-marketplace-directory/">Marketplace</a></li>
<li id="menu-item-423301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-423301"><a href="https://wgno.com/about-us/">About</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-432985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432985"><a href="https://wgno.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-423317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423317"><a href="https://wgno.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-423369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423369"><a href="https://wgno.com/contact/people/">Our People</a></li>
	<li id="menu-item-423366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423366"><a href="https://wgno.com/on-air/program-schedule/">WGNO TV Schedule</a></li>
	<li id="menu-item-423415" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423415"><a href="https://wgno.com/tag/nola38/">NOLA38</a></li>
	<li id="menu-item-423420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423420"><a href="https://wgno.antennatv.tv/">Antenna TV Schedule</a></li>
	<li id="menu-item-423367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423367"><a href="https://wgno.com/on-air/nola-38-program-schedule/">NOLA 38 TV Schedule</a></li>
	<li id="menu-item-423318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423318"><a href="https://wgno.com/contact/advertise-with-wgno/">Advertise with WGNO &#038; NOLA38</a></li>
	<li id="menu-item-423319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423319"><a href="https://wgno.com/fcc-file-help-nola38/">FCC File Help</a></li>
	<li id="menu-item-423321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423321"><a href="https://wgno.com/closed-captioning-info/">Closed Captioning Info</a></li>
	<li id="menu-item-423417" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-423417"><a href="https://wgno.com/contests/sign-up-for-nola-notes/">Sign up for NOLA Notes and WGNO news emails</a></li>
	<li id="menu-item-423359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423359"><a href="https://wgno.com/contact/wgno-iphone-android-mobile-apps/">WGNO IPhone, Android Mobile Apps</a></li>
	<li id="menu-item-434606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434606"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://wgno.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wgno","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"","kw":"adenovirus"}'   data-path='/5678/nx.wgno/adenovirus/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<div class="static-link-bar">
			
		<div class="static-link-bar__content">
									<div class="static-link-bar__item">
											<h4 class="static-link-bar__item-title">
							<a href="http://www.ldh.la.gov/Coronavirus/">Statewide Coronavirus Dashboard</a>
						</h4>
																<figure class="static-link-bar__item-thumb">
							<a href="http://www.ldh.la.gov/Coronavirus/">
								<img width="640" height="360" src="https://wgno.com/wp-content/uploads/sites/2/2020/03/Screen-Shot-2020-03-15-at-5.37.32-PM.png?w=640&amp;h=360&amp;crop=1" class="attachment-ns-640x360-cc size-ns-640x360-cc" alt="" srcset="https://wgno.com/wp-content/uploads/sites/2/2020/03/Screen-Shot-2020-03-15-at-5.37.32-PM.png?resize=320,180 320w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Screen-Shot-2020-03-15-at-5.37.32-PM.png?resize=640,360 640w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Screen-Shot-2020-03-15-at-5.37.32-PM.png?resize=960,540 960w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Screen-Shot-2020-03-15-at-5.37.32-PM.png?resize=1280,720 1280w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Screen-Shot-2020-03-15-at-5.37.32-PM.png?resize=290,162 290w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Screen-Shot-2020-03-15-at-5.37.32-PM.png?resize=280,157 280w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</figure>
									</div>
												<div class="static-link-bar__item">
											<h4 class="static-link-bar__item-title">
							<a href="https://ready.nola.gov/incident/coronavirus/">City of New Orleans Coronavirus Updates</a>
						</h4>
																<figure class="static-link-bar__item-thumb">
							<a href="https://ready.nola.gov/incident/coronavirus/">
								<img width="640" height="360" src="https://wgno.com/wp-content/uploads/sites/2/2020/03/cantrell.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-ns-640x360-cc size-ns-640x360-cc" alt="" srcset="https://wgno.com/wp-content/uploads/sites/2/2020/03/cantrell.jpg 1088w, https://wgno.com/wp-content/uploads/sites/2/2020/03/cantrell.jpg?resize=300,169 300w, https://wgno.com/wp-content/uploads/sites/2/2020/03/cantrell.jpg?resize=768,432 768w, https://wgno.com/wp-content/uploads/sites/2/2020/03/cantrell.jpg?resize=1024,576 1024w, https://wgno.com/wp-content/uploads/sites/2/2020/03/cantrell.jpg?resize=320,180 320w, https://wgno.com/wp-content/uploads/sites/2/2020/03/cantrell.jpg?resize=640,360 640w, https://wgno.com/wp-content/uploads/sites/2/2020/03/cantrell.jpg?resize=960,540 960w, https://wgno.com/wp-content/uploads/sites/2/2020/03/cantrell.jpg?resize=290,162 290w, https://wgno.com/wp-content/uploads/sites/2/2020/03/cantrell.jpg?resize=280,157 280w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</figure>
									</div>
												<div class="static-link-bar__item">
											<h4 class="static-link-bar__item-title">
							<a href="https://wgno.com/news/health/coronavirus/dr-rachel-coronavirus/">Dr. Rachel Answers Coronavirus Questions</a>
						</h4>
																<figure class="static-link-bar__item-thumb">
							<a href="https://wgno.com/news/health/coronavirus/dr-rachel-coronavirus/">
								<img width="640" height="360" src="https://wgno.com/wp-content/uploads/sites/2/2020/03/Dr.-Rachel-Coronavirus.jpeg?w=640&amp;h=360&amp;crop=1" class="attachment-ns-640x360-cc size-ns-640x360-cc" alt="" srcset="https://wgno.com/wp-content/uploads/sites/2/2020/03/Dr.-Rachel-Coronavirus.jpeg 1920w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Dr.-Rachel-Coronavirus.jpeg?resize=300,169 300w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Dr.-Rachel-Coronavirus.jpeg?resize=768,432 768w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Dr.-Rachel-Coronavirus.jpeg?resize=1024,576 1024w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Dr.-Rachel-Coronavirus.jpeg?resize=1536,864 1536w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Dr.-Rachel-Coronavirus.jpeg?resize=320,180 320w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Dr.-Rachel-Coronavirus.jpeg?resize=640,360 640w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Dr.-Rachel-Coronavirus.jpeg?resize=960,540 960w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Dr.-Rachel-Coronavirus.jpeg?resize=1280,720 1280w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Dr.-Rachel-Coronavirus.jpeg?resize=290,162 290w, https://wgno.com/wp-content/uploads/sites/2/2020/03/Dr.-Rachel-Coronavirus.jpeg?resize=280,157 280w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</figure>
									</div>
												<div class="static-link-bar__item">
											<h4 class="static-link-bar__item-title">
							<a href="https://wgno.com/news/health/coronavirus/">Latest Coronavirus News</a>
						</h4>
																<figure class="static-link-bar__item-thumb">
							<a href="https://wgno.com/news/health/coronavirus/">
								<img width="640" height="360" src="https://wgno.com/wp-content/uploads/sites/2/2020/03/generic-coronavirus-cdc-1.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-ns-640x360-cc size-ns-640x360-cc" alt="" srcset="https://wgno.com/wp-content/uploads/sites/2/2020/03/generic-coronavirus-cdc-1.jpg 1280w, https://wgno.com/wp-content/uploads/sites/2/2020/03/generic-coronavirus-cdc-1.jpg?resize=300,169 300w, https://wgno.com/wp-content/uploads/sites/2/2020/03/generic-coronavirus-cdc-1.jpg?resize=768,432 768w, https://wgno.com/wp-content/uploads/sites/2/2020/03/generic-coronavirus-cdc-1.jpg?resize=1024,576 1024w, https://wgno.com/wp-content/uploads/sites/2/2020/03/generic-coronavirus-cdc-1.jpg?resize=320,180 320w, https://wgno.com/wp-content/uploads/sites/2/2020/03/generic-coronavirus-cdc-1.jpg?resize=640,360 640w, https://wgno.com/wp-content/uploads/sites/2/2020/03/generic-coronavirus-cdc-1.jpg?resize=960,540 960w, https://wgno.com/wp-content/uploads/sites/2/2020/03/generic-coronavirus-cdc-1.jpg?resize=290,162 290w, https://wgno.com/wp-content/uploads/sites/2/2020/03/generic-coronavirus-cdc-1.jpg?resize=280,157 280w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</figure>
									</div>
						</div>
</div>
		</div>
	
			<div class="zone-container--above-hero">
			<section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section>		</div>
	
	<div class="site-content__layout site-content__layout--has-sidebar">
									<section class="article-list article-list--story-grid article-list--story-grid--hero-full">
					
	<h1 class="article-list__heading">
		adenovirus	</h1>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://wgno.com/news/family-warns-others-about-common-virus-that-sent-son-to-hospital/"
									>
			
				Family warns others about common virus that sent son to hospital
							</a>
					</h2>
	
			<footer class="article-list__article-meta">
			<a href="https://wgno.com/news/">News</a> / <time datetime="2019-09-27T11:35:20-05:00">6 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://wgno.com/news/family-warns-others-about-common-virus-that-sent-son-to-hospital/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/wgno.com/wp-content/uploads/sites/2/2019/09/colton.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://wgno.com/wp-content/uploads/sites/2/2019/09/colton.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wgno.com/wp-content/uploads/sites/2/2019/09/colton.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i1.wp.com/wgno.com/wp-content/uploads/sites/2/2019/09/colton.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/wgno.com/wp-content/uploads/sites/2/2019/09/colton.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/wgno.com/wp-content/uploads/sites/2/2019/09/colton.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/wgno.com/wp-content/uploads/sites/2/2019/09/colton.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 60vw"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			
	</div>

					<aside class="ad-unit ad-unit--microbar ad-unit--microbar--hero">
													<span class="ad_unit__label">Sponsored By</span>
												<div class="ad-unit__content">
							<script type="text/javascript" src=""></script>						</div>
					</aside>
				</section>
					
					<aside class="ad-unit ad-unit--mr1-mobile">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wgno","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"","kw":"adenovirus"}'   data-path='/5678/nx.wgno/adenovirus/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				

<aside class="ad-unit ad-unit--leaderboard">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leaderboard1-leaderboard1"   data-slot='{"pos":"leaderboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"leaderboard1","tag_id":"leaderboard1","dfp_id":"5678","tag_name":"nx.wgno","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard1","fold":"mid","category":"","kw":"adenovirus"}'   data-path='/5678/nx.wgno/adenovirus/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard1-leaderboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>






			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wgno","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"","kw":"adenovirus"}'   data-path='/5678/nx.wgno/adenovirus/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Forecast</h2>
	<a class="weather-widget__content" href="https://wgno.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				65&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-98"></span>
			</figure>
			<span class="weather-widget__item-conditions">Scattered Clouds</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				57&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-98"></span>
			</figure>
			<span class="weather-widget__item-conditions">Partly Cloudy</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				76&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-65"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mostly sunny</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>
	</a>
</aside>

	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wgno","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"","kw":"adenovirus"}'   data-path='/5678/nx.wgno/adenovirus/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wgno","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"","kw":"adenovirus"}'   data-path='/5678/nx.wgno/adenovirus/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://wgno.com/" rel="home">
				<img src="https://wgno.com/wp-content/uploads/sites/2/2020/01/cropped-WGNO_logo_white.png" alt="WGNO" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="http://www.facebook.com/wgno">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="http://twitter.com/WGNOtv">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="http://instagram.com/wgno/">
					<img src="https://wgno.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--pinterest">
				<a href="https://www.pinterest.com/wgno/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 243 243" style="enable-background:new 0 0 243 243;" xml:space="preserve">
	<title>Pinterest</title>
	<style type="text/css">
		.pinterest-st0{fill:#FFFFFF;}
		.pinterest-st1{fill:#E60019;}
	</style>
	<g id="art">
		<g>
			<circle class="pinterest-st0" cx="121.5" cy="121.5" r="121.5"/>
			<g>
				<path class="pinterest-st1" d="M121.5,0C54.4,0,0,54.4,0,121.5C0,173,32,217,77.2,234.7c-1.1-9.6-2-24.4,0.4-34.9
					c2.2-9.5,14.2-60.4,14.2-60.4s-3.6-7.3-3.6-18c0-16.9,9.8-29.5,22-29.5c10.4,0,15.4,7.8,15.4,17.1c0,10.4-6.6,26-10.1,40.5
					c-2.9,12.1,6.1,22,18,22c21.6,0,38.2-22.8,38.2-55.6c0-29.1-20.9-49.4-50.8-49.4C86.3,66.5,66,92.4,66,119.2
					c0,10.4,4,21.6,9,27.7c1,1.2,1.1,2.3,0.8,3.5c-0.9,3.8-3,12.1-3.4,13.8c-0.5,2.2-1.8,2.7-4.1,1.6c-15.2-7.1-24.7-29.2-24.7-47.1
					c0-38.3,27.8-73.5,80.3-73.5c42.1,0,74.9,30,74.9,70.2c0,41.9-26.4,75.6-63,75.6c-12.3,0-23.9-6.4-27.8-14c0,0-6.1,23.2-7.6,28.9
					c-2.7,10.6-10.1,23.8-15.1,31.9c11.4,3.5,23.4,5.4,36,5.4c67.1,0,121.5-54.4,121.5-121.5C243,54.4,188.6,0,121.5,0z"/>
			</g>
		</g>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/abc26web">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="http://wgno.com/feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
					</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wgno-news-new-orleans/id593657931?mt=8">
						<img src="https://wgno.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.wgno">
						<img src="https://wgno.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423294"><a href="https://wgno.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423295"><a href="https://wgno.com/good-morning-new-orleans/">Morning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423296"><a href="https://wgno.com/news-with-a-twist/">Twist</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423297"><a href="https://wgno.com/news-with-a-twist/music/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423298"><a href="https://wgno.com/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-423370"><a href="https://wgno.com/weather/">Weather</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-423371"><a href="https://wgno.com/on-air/live-streaming/">Live</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-423322"><a href="https://wgno.com/community-calendar/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423459"><a href="https://wgno.com/contests/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423300"><a href="https://wgno.com/nola-marketplace-directory/">Marketplace</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-423301"><a href="https://wgno.com/about-us/">About</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-423657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423657"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/wgno">Online Public Files</a></li>
<li id="menu-item-424552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424552"><a href="https://wgno.com/contact/public-file-help/">Online Public File Help WGNO</a></li>
<li id="menu-item-424551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424551"><a href="https://wgno.com/fcc-file-help-nola38/">Online Public Help File Help NOLA38</a></li>
<li id="menu-item-423659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423659"><a href="https://wgno.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-424096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424096"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-434605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434605"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://wgno.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P4EA4064A-4630-4242-A8E3-627FC411EFAB","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 626483735,
		section: "",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wgno","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"","kw":"adenovirus"}'   data-path='/5678/nx.wgno/adenovirus/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/wgno.com\/wp-json\/","nonce":"a3e50862a6","versionString":"wp\/v2\/"};
</script>
<script src='https://wgno.com/wp-includes/js/api-request.min.js?ver=5.4'></script>
<script>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</script>
<script src='https://wgno.com/wp-content/themes/nexstar/client/build/js/global.ba140b9890f884fb8aaf.bundle.min.js?ver=1.0'></script>
<script src='https://wgno.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'171039048',post:'0',tz:'-5',srv:'wgno.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039048', '0' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"282022134","transactionName":"MQNTMhdXDxECABBZDAhJcAURXw4MTBQWURMWA0M=","queueTime":0,"applicationTime":429,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
