<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Family reunited with pet bobcat &#8216;Capone&#8217; after court battle | WGNO</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://wgno.com/xmlrpc.php">


<meta name="description" content="Family reunited with pet bobcat &#039;Capone&#039; after court battle" />
<meta name="keywords" content="national/world news, news, &quot;capone&quot;, bobcat, reunited" /><meta property="fb:pages" content="32211253733" />

<meta name="google-site-verification" content="keqcJz2ckMb7mTHwT53tmKzJ-at5xLwM5SlVtL_pOyg" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-14","event":"dlReady","paragraphCount":8,"wordCount":237,"authorName":"Tribune Media Wire","imageCount":0,"siteName":"WGNO","publishDateString":"Tue Dec 04 2018","originalContent":false,"classifyText":[],"topics":"\"Capone\", bobcat, Reunited","categories":"National\/World News,News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-56WBD9");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribwgno.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribwgno.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="WGNO &raquo; Feed" href="https://wgno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WGNO &raquo; Comments Feed" href="https://wgno.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0-RC1-43953"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUO1uwyAMfKFRK1W6dT+mPQshlNABRthJXr/ko2qiaii/8HF39tkwRqEwsA4MvhfR9cYGAh8/87ePkueyk+qPToroAzZ67rTXBION4FBJx4M4QxZBg8jEScbjlqQpYiA76GMem1mCUcvMJrGgqc/u5/j40QR8U2/uMdrWaCYgVFa6dd4WLGYLAXkhn0Wpq9EophxsMeyAuDlpU8madOPQ5NKs53vC0s4t6ju+dorilmZRK/roULb5btWpAmebuekbWwoUkXiJDdTJNAVb35JrPWHOjnvw3xpdDcZhI90k+PU/1aWu6vP1+/J1fwC8RAqx?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[970,90],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578626"}},{"bidder":"criteo","params":{"zoneId":"1142030"}},{"bidder":"ix","params":{"id":"764","siteId":"206069","size":[970,250]}},{"bidder":"openx","params":{"unit":"539154026","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680506"}}]},{"code":"acm-tag-728x90-btf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578627"}},{"bidder":"criteo","params":{"zoneId":"1142032"}},{"bidder":"ix","params":{"id":"765","siteId":"206070","size":[970,250]}},{"bidder":"openx","params":{"unit":"539154027","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680508"}}]},{"code":"acm-tag-300x250-atf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578620"}},{"bidder":"criteo","params":{"zoneId":"1142007"}},{"bidder":"ix","params":{"id":"757","siteId":"206062","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154019","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680492"}}]},{"code":"acm-tag-300x250-btf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578622"}},{"bidder":"criteo","params":{"zoneId":"1142008"}},{"bidder":"ix","params":{"id":"759","siteId":"206064","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154021","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680496"}}]},{"code":"acm-tag-300x250-btf1","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578623"}},{"bidder":"criteo","params":{"zoneId":"1142009"}},{"bidder":"ix","params":{"id":"760","siteId":"206065","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154022","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680498"}}]},{"code":"acm-tag-300x250-btf2","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578624"}},{"bidder":"criteo","params":{"zoneId":"1142010"}},{"bidder":"ix","params":{"id":"761","siteId":"206066","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154023","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680500"}}]},{"code":"acm-tag-300x250-mid","mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578621"}},{"bidder":"criteo","params":{"zoneId":"1142013"}},{"bidder":"ix","params":{"id":"758","siteId":"206063","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154020","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680494"}}]},{"code":"acm-tag-300x250-intext","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[]},{"code":"acm-tag-oop","mediaTypes":{"banner":{"sizes":[[1,1]]}},"bids":[]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[970,90],[728,90]],"slotName":"\/7287\/WGNO\/acm-tag-728x90-atf"},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"slotName":"\/7287\/WGNO\/acm-tag-728x90-btf"},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]],"slotName":"\/7287\/WGNO\/acm-tag-300x250-atf"},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]],"slotName":"\/7287\/WGNO\/acm-tag-300x250-btf"},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]],"slotName":"\/7287\/WGNO\/acm-tag-300x250-btf1"},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]],"slotName":"\/7287\/WGNO\/acm-tag-300x250-btf2"},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"slotName":"\/7287\/WGNO\/acm-tag-300x250-mid"},{"slotID":"acm-tag-300x250-intext","sizes":[[300,250]],"slotName":"\/7287\/WGNO\/acm-tag-300x250-intext"},{"slotID":"acm-tag-oop","sizes":[[1,1]],"slotName":"\/7287\/WGNO\/acm-tag-oop"}];
var A9SlotBase = "\/7287\/WGNO\/";
var PrebidISTag = {"code":"acm-tag-300x250-btf>3","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11730541"}},{"bidder":"criteo","params":{"zoneId":"1142012"}},{"bidder":"ix","params":{"id":"763","siteId":"206068","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154025","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680504"}}]};
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid-1.27.1.js","debug":"","rubiconId":"10043","timeout":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjt0KwjAMhV/Irm46mBfis3RdNlP7Z9Nu6NObiTfiQAgEcr6cc+QSBXptywAkDc+9QHp8VmVoJxnQwWfwedVd6NGCKARJTXzj5zFscDFQdkDE0Ib6nYJ+Rlj+YgZyVPomEhA+f1zzFThPzhhlTtgXDyLaMqEnqbRbsRGnd7MEPQ6irvZscXHnuj0eurZrTo15AZkrY0U='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1541013330h&#038;action=js&#038;host=wgno.com&#038;id=41641972&#038;t=1543938146&#038;back=https%3A%2F%2Fwgno.com%2F2018%2F12%2F04%2Ffamily-reunited-with-pet-bobcat-capone-after-court-battle%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwgno.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.wgno.com/xp4SL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwgno.com%2F2018%2F12%2F04%2Ffamily-reunited-with-pet-bobcat-capone-after-court-battle%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwgno.com%2F2018%2F12%2F04%2Ffamily-reunited-with-pet-bobcat-capone-after-court-battle%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Family reunited with pet bobcat &#8216;Capone&#8217; after court battle" />
<meta property="og:url" content="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/" />
<meta property="og:description" content="Family reunited with pet bobcat &#039;Capone&#039; after court battle" />
<meta property="article:published_time" content="2018-12-04T15:35:26+00:00" />
<meta property="article:modified_time" content="2018-12-04T15:35:26+00:00" />
<meta property="og:site_name" content="WGNO" />
<meta property="og:image" content="https://tribwgno.files.wordpress.com/2018/12/bobcat1.jpeg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@WGNOtv" />
<meta name="twitter:site" content="@WGNOtv" />
<meta name="twitter:text:title" content="Family reunited with pet bobcat &#8216;Capone&#8217; after court&nbsp;battle" />
<meta name="twitter:image" content="https://tribwgno.files.wordpress.com/2018/12/bobcat1.jpeg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="http://www.facebook.com/wgno" />
<meta property="article:author" content="http://www.facebook.com/wgno" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/15e950354653a293d7da48f4518c61d7?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/15e950354653a293d7da48f4518c61d7?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/15e950354653a293d7da48f4518c61d7?s=114" />
<link rel='openid.server' href='https://tribwgno.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tribwgno.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wgno.com/osd.xml" title="WGNO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-wgno/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="237">
				<meta property="fb:pages" content="32211253733" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "56586378-a02e-4b59-837a-01262edb9c18",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='38.533939;-89.988994' />
<meta name='ICBM' content='38.533939, -89.988994' />
<meta name="application-name" content="WGNO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Video &amp; Pictures for New Orleans &amp; South Louisiana" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://wgno.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/15e950354653a293d7da48f4518c61d7?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","nationalworldnews");
 googletag.pubads().setTargeting("pid", "20181204family-reunited-with-pet-bobcat-capone-after-court-battle" );
 googletag.pubads().setTargeting("ContentID", "340777" );
 googletag.pubads().setTargeting("Site", "41641972" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'yes' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/amp/"><script src="https://cdn2.trb.tv/adobe-dil/dil_v6.12.js" async defer></script><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-340777 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56WBD9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://wgno.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://wgno.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Good Morning New Orleans </span></a>
<a href="https://wgno.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WGNO TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://wgno.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://wgno.com" title="WGNO" rel="home">WGNO</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-101402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-101402"><a href="https://wgno.com/category/news/">News</a></li>
<li id="menu-item-102248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102248"><a href="https://wgno.com/category/good-morning-new-orleans/">Morning</a></li>
<li id="menu-item-101403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101403"><a href="https://wgno.com/category/news-with-a-twist/">Twist</a></li>
<li id="menu-item-177633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177633"><a href="https://wgno.com/category/news-with-a-twist/music/">Music</a></li>
<li id="menu-item-101404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101404"><a href="https://wgno.com/category/sports/">Sports</a></li>
<li id="menu-item-101496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101496"><a href="https://wgno.com/community-calendar/">Events</a></li>
<li id="menu-item-161197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161197"><a href="https://wgno.com/nola-marketplace-directory/">NOLA Marketplace</a></li>
<li id="menu-item-104811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104811"><a href="https://wgno.com/contact/">About</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://wgno.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny "></i>
		<strong class="temp">48&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny "></i>
				</div>
				<div class="temp span4">
					<strong>48&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>43&deg;</strong></div>
					<div>High <strong>58&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					45&deg; <i class="icon-caret-right"></i> 55&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					54&deg; <i class="icon-caret-right"></i> 63&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					59&deg; <i class="icon-caret-right"></i> 66&deg;
					</div>
			</div>
						</div>
			<a href="https://wgno.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Family reunited with pet bobcat &#8216;Capone&#8217; after court&nbsp;battle</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 9:35 AM, December 4, 2018, by <a href="https://wgno.com/author/tribune-media-wire/" title="Posts by Tribune Media Wire" class="author url fn" rel="author">Tribune Media Wire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-340777" class="share-facebook sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-340777" class="share-twitter sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-340777" class="share-pinterest sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-340777" class="share-linkedin sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/wgno/logo-gray.png" />
        	                        <article id="post-340777" class="post-340777 post type-post status-publish format-standard has-post-thumbnail hentry category-nationalworld-news category-news tag-capone tag-bobcat tag-reunited">
	<div class="entry-content">

		


		<div class="sticky-panel p402_hide">	<div class="ooyala-container" style="max-width:770px;"> 		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative"> 							<script src="//player.ooyala.com/static/v4/production/core.min.js"></script>						<script src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_ooyalav4.js"></script>						<script src="https://player.ooyala.com/static/v4/production/latest/analytics-plugin/Nielsen.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/video-plugin/main_html5.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/video-plugin/bit_wrapper.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/ad-plugin/google_ima.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/other-plugin/discovery_api.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.js"></script>					<link rel="stylesheet" href="//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.css" />  					 				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div> 				<script> 					var ooyalaplayers = ooyalaplayers || [];  					OO.ready(function() { 						var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; 						ooyalaplayers.push(OO.Player.create.apply(OO.Player, op(["ooyalaplayer-1","x1OWdyZzE6FY4uuE8wZzSNyJslUuj10s",{"pcode":"d2b3E6s5rDofer9uw9hhgMxCRs6U","playerBrandingId":"c660b791c3704ff69d4162d7adb7c4a1","autoplay":false,"loop":false,"skin":{"config":"\/\/player.ooyala.com\/static\/v4\/production\/skin-plugin\/skin.json","inline":{"icons":{"discovery":{"fontFamilyName":"ooyala-slick-type","fontString":"N","fontStyleClass":"oo-icon oo-icon-discovery-binoculars"}},"startScreen":{"playButtonPosition":"center","showDescription":false},"pauseScreen":{"pauseIconPosition":"bottomLeft","screenToShowOnPause":"discovery","showPauseIcon":true,"showDescription":false},"discoveryScreen":{"panelTitle":{"titleFont":{"fontSize":22,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentTitle":{"show":true,"font":{"fontSize":18,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentDuration":{"show":true,"font":{"fontSize":12,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"showCountDownTimerOnEndScreen":true,"countDownTime":"5"},"upNext":{"showUpNext":true,"timeToShow":"5"},"controlBar":{"logo":{"imageResource":{"url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/localtv-2\/img\/wgno\/logo.png"},"clickUrl":"https:\/\/wgno.com\/","target":"_blank","width":72,"height":24}},"closedCaptionOptions":{"enabled":false},"adScreen":{"showAdMarquee":true,"showAdCountDown":true,"showControlBar":true},"shareScreen":{"embed":{"source":"<iframe width='640' height='480' frameborder='0' allowfullscreen src='\/\/cdn2.trb.tv\/iframe.html?ec=<ASSET_ID>&pbid=<PLAYER_ID>&pcode=<PUBLISHER_ID>'><\/iframe>"}}}},"ComScoreOoyalaPlugin":{"publisherId":"18314522","labelmapping":"c3=\"WGNO\", c4=\"*null\", c6=\"*null\", ns_st_st=\"WGNO\", ns_st_pu=\"WGNO\", ns_st_pr=\"*null\",  ns_st_ep=\"*null\", ns_st_sn=\"*null\", ns_st_en=\"*null\", ns_st_ge=\"*null\", ns_st_ti=\"*null\", ns_st_ia=\"0\", ns_st_ce=\"*null\", ns_st_ddt=\"*null\", ns_st_tdt=\"*null\""},"Nielsen":{"apid":"P8B1055AD-97C7-4332-9C8F-D5468D7FC880","sfcode":"dcr","apn":"Ooyala V4","isfullepisode":"N","title":"Family reunited with pet bobcat &#8216;Capone&#8217; after court&nbsp;battle","program":"News","hasAds":"1","airdate":"20181204 09:35:26"},"google-ima-ads-manager":{"showAdControls":true,"useGoogleCountdown":true,"additionalAdTagParameters":{"referrer_url":"https:\/\/wgno.com\/2018\/12\/04\/family-reunited-with-pet-bobcat-capone-after-court-battle\/"}},"iosPlayMode":"inline","encodingPriority":["hls","hls_drm","dash","dash_drm","mp4","hds"]}]))); 					}); 				</script> 				<noscript><div>Please enable Javascript to watch this video</div></noscript> 						</div> 		</div> 		</div>
<p><strong>SWANSEA, Ill. –</strong> Following a two-month fight in court, a Swansea family has been <a href="http://via.fox2now.com/Dxr5b" target="_blank" rel="noopener">reunited with their pet bobcat "Capone"</a> after the Illinois Department of Natural Resources confiscated the animal.</p>
<p>Lakesha Mayweather had a state-issued fur-bearing animal breeders permit. She believed that allowed her to keep the bobcat but she was nevertheless cited for keeping a dangerous pet and importing live game without a permit, so she went to court.</p>
<p>“They said I needed a USDA permit so I got that. Then, once we presented that on the 13th of November, they said still they weren’t going to honor it,” she said.</p>
<p>One of the requirements for the USDA exhibitors permit is that you have to put on at least two demonstrations a year.</p>
<div class="related-module related-module--inline"><a href="https://wgno.com/2018/11/13/horse-found-shivering-uncontrollably-after-surviving-camp-fire-in-backyard-pool/?utm_source=related_1"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif?w=109&#038;h=60" class="hidden-phone hidden-tablet wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=109&amp;h=60&amp;crop=1" class="hidden-phone hidden-tablet wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></p>
<div><strong class="block-title">Related Story</strong><br /><span class="entry-title">Horse found &#8216;shivering uncontrollably&#8217; after surviving Camp Fire in backyard&nbsp;pool</span></div>
<p></a></div>
<p>Mayweather said it was because Swansea initially took issue with the permits but it was eventually resolved after she pleaded guilty Tuesday to keeping a dangerous animal. The <a href="https://www.bnd.com/news/local/article222297595.html">Belleville News-Democrat</a> reports that the judge waved the importing charge but ordered her to pay a $50 fine as well as the animal's boarding costs, which totaled $3,562.14.</p>
<p>Capone then went back to the Mayweathers’ home.</p>
<p>"He is so good," Mayweather told the paper. "He’s back to the way he was before, kind of like he never left our house."</p>
<p>After everything she went through, however, Mayweather said she wouldn’t want to do this again and wouldn’t suggest anybody else in Illinois try it.</p>
		<div id="geo-post-340777" class="geo geo-post" style="display: none">
			<span class="latitude">38.533939</span>
			<span class="longitude">-89.988994</span>
		</div>
		
<div class="related-module">
	<h5 class="block-title">Related stories</h5>
	<ul class="story-list">
			<li class="story"><strong class="entry-title"><a href="https://wgno.com/2018/09/20/military-dog-reunited-with-handler-after-7-years-apart/">Military dog reunited with handler after 7 years&nbsp;apart</a></strong></li>
			<li class="story"><strong class="entry-title"><a href="https://wgno.com/2018/09/19/couple-reunited-with-dog-jeep-stolen-from-hospital-parking-lot/">Couple reunited with dog, Jeep stolen from hospital parking&nbsp;lot</a></strong></li>
		</ul>
</div>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://wgno.com/category/news/nationalworld-news/" rel="category tag">National/World News</a>, <a href="https://wgno.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="https://wgno.com/tag/capone/" rel="tag">"Capone"</a>, <a href="https://wgno.com/tag/bobcat/" rel="tag">bobcat</a>, <a href="https://wgno.com/tag/reunited/" rel="tag">Reunited</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwgno.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="340777" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='340777' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Family reunited with pet bobcat &#8216;Capone&#8217; after court&nbsp;battle" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Family reunited with pet bobcat &#8216;Capone&#8217; after court&nbsp;battle' class='required' />
		  		<input type="hidden" value="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="b7a0bd33d2" /><input type="hidden" name="_wp_http_referer" value="/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="340777" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-340777" class="share-facebook sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-340777" class="share-twitter sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-340777" class="share-pinterest sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-340777" class="share-linkedin sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div>
       <div id='acm-tag-2x2' class='prebid ad-wrapper' style='min-width:1px;min-height:1px;'><script>googletag.cmd.push(function() { googletag.display('acm-tag-2x2'); });</script></div>
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
																<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="https://wgno.com/category/news-with-a-twist/music/"
			class="station-promo"
			style="background-image:url( https://tribwgno.files.wordpress.com/2015/02/promo249092315.jpg?quality=85&#038;strip=all&#038;w=640&#038;h=360&#038;crop=1 )">
	<span class="overlay">
  	<h3>Love music?</h3>
	<p><p>Local bands are featured on News With A Twist each day. Catch up here!</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story">
	<a class="story-image" href="https://wgno.com/2018/12/04/new-orleans-makes-the-list-for-safest-cities-in-louisiana/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2017/12/louisiana-state-flag.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2017/12/louisiana-state-flag.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2017/12/louisiana-state-flag.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2017/12/louisiana-state-flag.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2017/12/louisiana-state-flag.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/12/louisiana-state-flag.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2017/12/louisiana-state-flag.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2017/12/louisiana-state-flag.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wgno.com/2018/12/04/new-orleans-makes-the-list-for-safest-cities-in-louisiana/" rel="bookmark">New Orleans makes the list for safest cities in&nbsp;Louisiana</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://wgno.com/2018/12/03/18-year-old-arrested-for-opening-fire-inside-lakeshore-home-during-robbery/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/12/daniel-christiana-2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/12/daniel-christiana-2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/12/daniel-christiana-2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/12/daniel-christiana-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2018/12/daniel-christiana-2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/12/daniel-christiana-2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/12/daniel-christiana-2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/12/daniel-christiana-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wgno.com/2018/12/03/18-year-old-arrested-for-opening-fire-inside-lakeshore-home-during-robbery/" rel="bookmark">18-year-old arrested for opening fire inside Lakeshore home during&nbsp;robbery</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://wgno.com/2018/12/02/lsu-to-face-ucf-in-fiesta-bowl/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/10/lsu-vs-uga-pictures17.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/10/lsu-vs-uga-pictures17.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/10/lsu-vs-uga-pictures17.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/10/lsu-vs-uga-pictures17.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2018/10/lsu-vs-uga-pictures17.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/10/lsu-vs-uga-pictures17.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/10/lsu-vs-uga-pictures17.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/10/lsu-vs-uga-pictures17.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wgno.com/2018/12/02/lsu-to-face-ucf-in-fiesta-bowl/" rel="bookmark">LSU to face UCF in Fiesta&nbsp;Bowl</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://wgno.com/2018/11/30/saints-vs-cowboys-highest-rated-thursday-night-football-game-ever/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/11/gettyimages-1074775300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/11/gettyimages-1074775300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/11/gettyimages-1074775300.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/11/gettyimages-1074775300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2018/11/gettyimages-1074775300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/11/gettyimages-1074775300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/11/gettyimages-1074775300.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/11/gettyimages-1074775300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wgno.com/2018/11/30/saints-vs-cowboys-highest-rated-thursday-night-football-game-ever/" rel="bookmark">Saints vs. Cowboys highest rated Thursday Night Football game&nbsp;ever</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://wgno.com/2018/12/04/inside-brazils-abandoned-santa-theme-park/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/12/s102530994.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/12/s102530994.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/12/s102530994.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/12/s102530994.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2018/12/s102530994.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/12/s102530994.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/12/s102530994.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/12/s102530994.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wgno.com/2018/12/04/inside-brazils-abandoned-santa-theme-park/" rel="bookmark">Inside Brazil&#8217;s abandoned Santa theme&nbsp;park</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/12/bobcat1.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/12/bobcat1.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/12/bobcat1.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/12/bobcat1.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2018/12/bobcat1.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/12/bobcat1.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/12/bobcat1.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/12/bobcat1.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wgno.com/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/" rel="bookmark">Family reunited with pet bobcat &#8216;Capone&#8217; after court&nbsp;battle</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://wgno.com/2018/12/04/fda-expands-dog-food-recall-8-brands-pulled-for-making-pets-violently-ill/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/12/dogfood-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/12/dogfood-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/12/dogfood-1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/12/dogfood-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2018/12/dogfood-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/12/dogfood-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/12/dogfood-1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/12/dogfood-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wgno.com/2018/12/04/fda-expands-dog-food-recall-8-brands-pulled-for-making-pets-violently-ill/" rel="bookmark">FDA expands dog food recall; 8 brands pulled for making pets violently&nbsp;ill</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://wgno.com/2018/12/04/officer-recovering-after-inmate-bites-off-parts-of-his-ears/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/12/officerbit.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/12/officerbit.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/12/officerbit.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/12/officerbit.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2018/12/officerbit.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/12/officerbit.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2018/12/officerbit.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2018/12/officerbit.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wgno.com/2018/12/04/officer-recovering-after-inmate-bites-off-parts-of-his-ears/" rel="bookmark">Officer recovering after inmate bites off parts of his&nbsp;ears</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="3381e791-79bb-01b4-35d0-f93e621b79b3"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=3381e791-79bb-01b4-35d0-f93e621b79b3&#038;tgt=2303" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wgno.com/2018/12/03/family-reunited-with-pet-bobcat-capone-after-court-battle/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/12/bobcat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/12/bobcat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/12/bobcat.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/12/bobcat.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/12/bobcat.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2018/12/bobcat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/12/bobcat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/12/bobcat.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/12/bobcat.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/12/bobcat.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wgno.com/2018/12/03/family-reunited-with-pet-bobcat-capone-after-court-battle/" rel="bookmark">Family reunited with pet bobcat &#8216;Capone&#8217; after court&nbsp;battle</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wgno.com/2018/10/04/dying-patient-gets-to-see-her-beloved-dog-one-more-time/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/10/mary-and-herman.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/10/mary-and-herman.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/10/mary-and-herman.jpg?quality=85&amp;strip=all 740w, https://tribwgno.files.wordpress.com/2018/10/mary-and-herman.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/10/mary-and-herman.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2018/10/mary-and-herman.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/10/mary-and-herman.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/10/mary-and-herman.jpg?quality=85&amp;strip=all 740w, https://tribwgno.files.wordpress.com/2018/10/mary-and-herman.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/10/mary-and-herman.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wgno.com/2018/10/04/dying-patient-gets-to-see-her-beloved-dog-one-more-time/" rel="bookmark">Dying patient gets to see her beloved dog one more&nbsp;time</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wgno.com/2018/11/13/horse-found-shivering-uncontrollably-after-surviving-camp-fire-in-backyard-pool/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/screen-shot-2018-11-13-at-7-16-14-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wgno.com/2018/11/13/horse-found-shivering-uncontrollably-after-surviving-camp-fire-in-backyard-pool/" rel="bookmark">Horse found &#8216;shivering uncontrollably&#8217; after surviving Camp Fire in backyard&nbsp;pool</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wgno.com/2018/10/16/pit-bull-stolen-in-videotaped-theft-reunited-with-owner/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/10/promo363927343.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/10/promo363927343.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/10/promo363927343.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/10/promo363927343.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/10/promo363927343.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2018/10/promo363927343.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/10/promo363927343.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/10/promo363927343.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/10/promo363927343.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/10/promo363927343.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wgno.com/2018/10/16/pit-bull-stolen-in-videotaped-theft-reunited-with-owner/" rel="bookmark">Pit bull stolen in videotaped theft reunited with&nbsp;owner</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wgno.com/2018/09/20/military-dog-reunited-with-handler-after-7-years-apart/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/09/promo361669697.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/09/promo361669697.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/09/promo361669697.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/09/promo361669697.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/09/promo361669697.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2018/09/promo361669697.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/09/promo361669697.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/09/promo361669697.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/09/promo361669697.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/09/promo361669697.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wgno.com/2018/09/20/military-dog-reunited-with-handler-after-7-years-apart/" rel="bookmark">Military dog reunited with handler after 7 years&nbsp;apart</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wgno.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a> <a href="https://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wgno.com/2018/11/02/former-nba-player-brings-dog-to-australia-in-hand-luggage/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/11/dog1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/11/dog1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/dog1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/dog1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/dog1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2018/11/dog1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/11/dog1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/dog1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/dog1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/dog1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wgno.com/2018/11/02/former-nba-player-brings-dog-to-australia-in-hand-luggage/" rel="bookmark">Former NBA player brings dog to Australia in hand&nbsp;luggage</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wgno.com/2018/11/02/woman-says-man-stabbed-family-dog-to-death-after-hitting-it-with-pickup-truck/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/11/promo365460564.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/11/promo365460564.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/promo365460564.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/promo365460564.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/promo365460564.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2018/11/promo365460564.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/11/promo365460564.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/promo365460564.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/promo365460564.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/promo365460564.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wgno.com/2018/11/02/woman-says-man-stabbed-family-dog-to-death-after-hitting-it-with-pickup-truck/" rel="bookmark">Woman says man stabbed family dog to death after hitting it with pickup&nbsp;truck</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wgno.com/2018/11/28/deputies-reunite-with-96-year-old-woman-they-saved-from-deadly-wildfire/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/11/promo367635708.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/11/promo367635708.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/promo367635708.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/promo367635708.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/promo367635708.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2018/11/promo367635708.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/11/promo367635708.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/promo367635708.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/promo367635708.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/promo367635708.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wgno.com/2018/11/28/deputies-reunite-with-96-year-old-woman-they-saved-from-deadly-wildfire/" rel="bookmark">Deputies reunite with 96-year-old woman they saved from deadly&nbsp;wildfire</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wgno.com/2018/11/07/hes-like-a-dog-owner-of-7-foot-alligator-found-in-home-vows-to-get-his-pet-back/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/11/promo365904917.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/11/promo365904917.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/promo365904917.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/promo365904917.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/promo365904917.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2018/11/promo365904917.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/11/promo365904917.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/promo365904917.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/promo365904917.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/promo365904917.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wgno.com/2018/11/07/hes-like-a-dog-owner-of-7-foot-alligator-found-in-home-vows-to-get-his-pet-back/" rel="bookmark">&#8216;He&#8217;s like a dog&#8217;: Owner of 7-foot alligator found in home vows to get his pet&nbsp;back</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wgno.com/category/news/local/" title="View all posts in Local">Local</a></div>
	
		<a class="story-image" href="https://wgno.com/2018/11/14/kitty-kam-lets-you-watch-cats-play-all-day/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/11/terrebonne-parish-animal-shelter-kitty-kam.png?w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/11/terrebonne-parish-animal-shelter-kitty-kam.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/terrebonne-parish-animal-shelter-kitty-kam.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/terrebonne-parish-animal-shelter-kitty-kam.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/terrebonne-parish-animal-shelter-kitty-kam.png?w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2018/11/terrebonne-parish-animal-shelter-kitty-kam.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/11/terrebonne-parish-animal-shelter-kitty-kam.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/terrebonne-parish-animal-shelter-kitty-kam.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/terrebonne-parish-animal-shelter-kitty-kam.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/terrebonne-parish-animal-shelter-kitty-kam.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wgno.com/2018/11/14/kitty-kam-lets-you-watch-cats-play-all-day/" rel="bookmark">&#8216;Kitty Kam&#8217; lets you watch cats play all&nbsp;day</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wgno.news/nationalworldnews', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wgno.com/2018/11/28/dog-once-used-as-bait-for-fighting-ring-now-helping-boy-with-anxiety-live-a-full-life/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/11/promo367646134.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/11/promo367646134.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/promo367646134.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/promo367646134.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/promo367646134.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2018/11/promo367646134.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/11/promo367646134.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/promo367646134.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/promo367646134.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/promo367646134.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wgno.com/2018/11/28/dog-once-used-as-bait-for-fighting-ring-now-helping-boy-with-anxiety-live-a-full-life/" rel="bookmark">Dog once used as bait for fighting ring now helping boy with anxiety ‘live a full&nbsp;life’</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wgno.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a></div>
	
		<a class="story-image" href="https://wgno.com/2018/11/22/more-animals-in-shelter-care-than-people-after-california-wildfires/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/11/s101998278.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/11/s101998278.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/s101998278.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/s101998278.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/s101998278.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2018/11/s101998278.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/11/s101998278.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/s101998278.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/s101998278.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/s101998278.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wgno.com/2018/11/22/more-animals-in-shelter-care-than-people-after-california-wildfires/" rel="bookmark">&#8216;More animals in shelter care than people&#8217; after California&nbsp;wildfires</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wgno.com/2018/11/08/dog-found-protecting-boy-as-deadly-fire-ripped-through-california-home-mother-says/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwgno.files.wordpress.com/2018/11/promo365918759.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwgno.files.wordpress.com/2018/11/promo365918759.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/promo365918759.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/promo365918759.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/promo365918759.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2018/11/promo365918759.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2018/11/promo365918759.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2018/11/promo365918759.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2018/11/promo365918759.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2018/11/promo365918759.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wgno.com/2018/11/08/dog-found-protecting-boy-as-deadly-fire-ripped-through-california-home-mother-says/" rel="bookmark">Dog found protecting boy as deadly fire ripped through California home, mother&nbsp;says</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-101209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101209"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wgno">Android App</a></li>
<li id="menu-item-101210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101210"><a href="https://itunes.apple.com/us/app/wgno-news-new-orleans/id593657931?mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/wgno" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/WGNOtv" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/wgno/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
				<li><a href="https://www.pinterest.com/wgno/" target="_blank"><i class="icon-pinterest icon-4x"></i>Pinterest</a></li>
									<li><a href="https://wgno.com/email-alerts/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="https://wgno.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wgno">Online Public File		 </a> &bull; 
		

		<a target="_blank" href="https://stations.fcc.gov/station-profile/wgno/equal-employment-opportunity-records/">EEO Report</a> &bull; 		<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		1 Galleria Blvd., Suite 850 Metairie, LA 70001 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, WGNO		<br class="visible-phone"> &bull; <a href="http://tribunemedia.com/">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=wgno.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
			<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "wgno.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wgno.com\/2018\/12\/04\/family-reunited-with-pet-bobcat-capone-after-court-battle\/":340777};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2018/12/04/family-reunited-with-pet-bobcat-capone-after-court-battle/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"1","lazyCtxMultiplier":"0.99"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlNF22yAMhl9omCXt1t3s7FlkUGpcIVGQk3pPP5yTZjsnm2tydmVb5pPEj/jtKRknrMhq42QSTc+Bi9VTUMVsegL30ofsTQpoGY+YkX3g524sn2wLm/7O6YARiz2GZEkckB7N3o7F9iJaNEMyUTxQO+aECFLBdlJFSEO6A4R+K/Sulc+SvJx4kKpsK3wgfIvIUytHCFwo+PaK4+uEee6OUGnQzdpeGwZ2cy9v93JGhyn2pRU/wZwksJYuBt4KXz62Lh+QEubNrR0mdhqEb4A/7tHeLNh4pg0w0KzBrVW4ni/8nA0JePO5e1oSXI6tCEP+QIN/5rgGVmAvOMq1/7rmkM+LvJnSglZT2HU7S6E/b+syRTdTtd7hnUXA+7AoDmQi6iD+o2loqzNxDRQnGbtqBovR/c/sNz9XxgZ8rWx6yDZCqT5c38ziLrle+PI71pihGpx7WZvWJEXNgSBkWwZYFHh/VuhH/L778vDtcf/0+PB1/AWqWGhq'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P4EA4064A-4630-4242-A8E3-627FC411EFAB","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 340777, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "nationalworld-news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41641972','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41641972','v':'wpcom','tz':'-6','user_id':'0','post':'340777','subd':'tribwgno'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=41641972&v=wpcomvt&tz=-6&user_id=0&post=340777&subd=tribwgno&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmZKR0laVV8/WkV1SktvS3F8fkxMYnU0WC5dJlBMRWh6azJKS1VORzFTJlI2WEgvK1lYYz9dN2lvM0greD18cVFWJWI5aHljLWJCWWddcjZ3N3BwcjQzUjllSUM4fFsza2pyanhWWG1GRDFUYmhiJndocS8mJlhuaDVycHN0dA=='}]);
_stq.push([ 'clickTrackerInit', '41641972', '340777' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
