<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>&#8216;No active fire left&#8217; in Los Angeles blaze, but concerns remain | WGNO</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wgno.com/xmlrpc.php">


<meta name="description" content="They&#039;re the words anxious suburban Los Angeles residents have wanted to hear: &quot;no active fire left.&quot;" /><meta name="news_keywords" content="Los Angeles, California, Fire, Wildfire, Contained, Damage," />
<meta name="keywords" content="national/world news, california, contained, damage, fire, los angeles, wildfire" /><meta property="fb:pages" content="32211253733" />

<meta name="google-site-verification" content="keqcJz2ckMb7mTHwT53tmKzJ-at5xLwM5SlVtL_pOyg" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-14","event":"dlReady","paragraphCount":23,"wordCount":697,"authorName":"CNN Wire","imageCount":0,"siteName":"WGNO","publishDateString":"Tue Sep 05 2017","originalContent":false,"topics":"California, Contained, damage, fire, Los Angeles, wildfire","categories":"National\/World News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-56WBD9");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wgno.com&amp;id=41641972&amp;t=1504619251&amp;back=http%3A%2F%2Fwgno.com%2F2017%2F09%2F05%2Fno-active-fire-left-in-los-angeles-blaze-but-concerns-remain%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribwgno.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tribtv.com' />
<link rel='dns-prefetch' href='//tribwgno.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="WGNO &raquo; Feed" href="http://wgno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WGNO &raquo; Comments Feed" href="http://wgno.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkN1uwyAMhV9ozOnaTtrFtGch1CNuASNMEu3tR0YiLftBvQk+tj8fxzBHZThkDBn8qKIbLQWBORr2Sjw5/PihHo3IA/yNObqhwBVz1OamvlSr3XDCkvdR56XD44U0OvSlrYX5+LxRSzgUr6ZNXb/vY0IRVb6eRq/yUIx+czUNE0VwbLTLk3qC0gQ9c5acdLwfKX6Rg9CE9zFUqmVd1KWaVFXLnF3mfvvZBm7ehS4Ws4CwIe1Wv++iwgSBcy1uQWuqRVbLHpk47IR6d5pSC03YO7YltOv5NtmCIkuuo0EGnRZ4fVvU+ptlPu/Ff+cdTmAd99otDW/+9XDujl13OJ1frp/7uTl2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578626"}},{"bidder":"indexExchange","params":{"id":"764","siteID":"206069"}},{"bidder":"openx","params":{"unit":"539154026","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680506"}}]},{"code":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578627"}},{"bidder":"indexExchange","params":{"id":"765","siteID":"206070"}},{"bidder":"openx","params":{"unit":"539154027","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680508"}}]},{"code":"acm-tag-300x250-atf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578620"}},{"bidder":"indexExchange","params":{"id":"757","siteID":"206062"}},{"bidder":"openx","params":{"unit":"539154019","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680492"}}]},{"code":"acm-tag-300x250-btf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578622"}},{"bidder":"indexExchange","params":{"id":"759","siteID":"206064"}},{"bidder":"openx","params":{"unit":"539154021","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680496"}}]},{"code":"acm-tag-300x250-btf1","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578623"}},{"bidder":"indexExchange","params":{"id":"760","siteID":"206065"}},{"bidder":"openx","params":{"unit":"539154022","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680498"}}]},{"code":"acm-tag-300x250-btf2","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578624"}},{"bidder":"indexExchange","params":{"id":"761","siteID":"206066"}},{"bidder":"openx","params":{"unit":"539154023","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680500"}}]},{"code":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578621"}},{"bidder":"indexExchange","params":{"id":"758","siteID":"206063"}},{"bidder":"openx","params":{"unit":"539154020","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680494"}}]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydj90KwjAMhV/I2iko7kJ8lq7LutT1x6Td0Ke3A70QioIQCOR853AilyjQ6yn3wNKWuWWg+2ttLW/kN0A4NKQSbB36N6yDT+DTyrrQ4QQiM5Ay5VaChlDhYuDkgLlAFfWzEvoZYfmJWUhR6asgYHxA7ZHseyDWgart0wilkZwxykTYZQ8iTtmgZ6m0W7EBzRozKh7/NkeCDvtiv7jz7tDs2/Z0bFr7BGkylyc='></script>
<script type='text/javascript' src='//cdn2.trb.tv/adobe-dil/dil.min.js?ver=4.8.1-RC2-41203'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydk8FuwyAMhl9ojG1Vp+4w7VkccAORY1MwSfP2a6Ru2mEH6A1kf/Zv82PXZJywIqvVgDMWu8RkNcehMppEdYxcLHgZ0PhI1sei9hbzhM9TebL/8yQOSBfzZqdif4qcgd02yLWJi+x+wRGIMG97rfuxtfUgokUzJDOLB+rHnBBBKs2z/iEhSy34QE8VIY3pARCG3jfxWZKXlYMsmHthvFSggHEMWrrNQHidkWsvRwhcKPp+tdOl7s5Z4EaDdrtXpbpQ1pge9r3RUOehe1MrbEki31Y8R26F75fW9ICUMDdLO1d2GoWbgXvcCNP+d7/mz9fjy+F4+ji9H6ZvRsqviw=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwgno.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.wgno.com/QRuns' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwgno.com%2F2017%2F09%2F05%2Fno-active-fire-left-in-los-angeles-blaze-but-concerns-remain%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwgno.com%2F2017%2F09%2F05%2Fno-active-fire-left-in-los-angeles-blaze-but-concerns-remain%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;No active fire left&#8217; in Los Angeles blaze, but concerns remain" />
<meta property="og:url" content="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/" />
<meta property="og:description" content="They&#039;re the words anxious suburban Los Angeles residents have wanted to hear: &quot;no active fire left.&quot;" />
<meta property="article:published_time" content="2017-09-05T12:35:41+00:00" />
<meta property="article:modified_time" content="2017-09-05T12:35:41+00:00" />
<meta property="og:site_name" content="WGNO" />
<meta property="og:image" content="https://tribwgno.files.wordpress.com/2017/09/s083046031.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@WGNOtv" />
<meta name="twitter:text:title" content="&#8216;No active fire left&#8217; in Los Angeles blaze, but concerns&nbsp;remain" />
<meta name="twitter:image:src" content="https://tribwgno.files.wordpress.com/2017/09/s083046031.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WGNOtv" />
<meta property="article:publisher" content="http://www.facebook.com/wgno" />
<meta property="article:author" content="http://www.facebook.com/wgno" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/15e950354653a293d7da48f4518c61d7?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/15e950354653a293d7da48f4518c61d7?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/15e950354653a293d7da48f4518c61d7?s=114" />
<link rel='openid.server' href='http://tribwgno.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwgno.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wgno.com/osd.xml" title="WGNO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-wgno/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="697">
				<meta property="fb:pages" content="32211253733" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WGNO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Video &amp; Pictures for New Orleans &amp; South Louisiana" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wgno.com/feed/;icon-uri=http://1.gravatar.com/blavatar/15e950354653a293d7da48f4518c61d7?s=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wgno.news\/nationalworldnews", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","nationalworldnews");
 googletag.pubads().setTargeting("pid", "20170905no-active-fire-left-in-los-angeles-blaze-but-concerns-remain" );
 googletag.pubads().setTargeting("ContentID", "262040" );
 googletag.pubads().setTargeting("Site", "41641972" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wgno.news/nationalworldnews", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'yes' );
 
 var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
 if ( s ) {
  googletag.pubads().setTargeting("utm_source", s );
 }

 googletag.pubads().setTargeting("s2","");


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-262040 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56WBD9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://wgno.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://wgno.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Good Morning New Orleans </span></a>
<a href="http://wgno.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WGNO TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://wgno.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://wgno.com" title="WGNO" rel="home">WGNO</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-101402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-101402"><a href="http://wgno.com/category/news/">News</a></li>
<li id="menu-item-102248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102248"><a href="http://wgno.com/category/good-morning-new-orleans/">Morning</a></li>
<li id="menu-item-101403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101403"><a href="http://wgno.com/category/news-with-a-twist/">Twist</a></li>
<li id="menu-item-177633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177633"><a href="http://wgno.com/category/news-with-a-twist/music/">Music</a></li>
<li id="menu-item-101404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101404"><a href="http://wgno.com/category/sports/">Sports</a></li>
<li id="menu-item-101496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101496"><a href="http://wgno.com/community-calendar/">Events</a></li>
<li id="menu-item-161197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161197"><a href="http://wgno.com/nola-marketplace-directory/">NOLA Marketplace</a></li>
<li id="menu-item-104811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104811"><a href="http://wgno.com/contact/">About</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://wgno.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny "></i>
		<strong class="temp">82&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny "></i>
				</div>
				<div class="temp span4">
					<strong>82&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>75&deg;</strong></div>
					<div>High <strong>89&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					68&deg; <i class="icon-caret-right"></i> 83&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					68&deg; <i class="icon-caret-right"></i> 83&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					69&deg; <i class="icon-caret-right"></i> 84&deg;
					</div>
			</div>
						</div>
			<a href="http://wgno.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-120x60-atf');
});</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-atf');
});</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">&#8216;No active fire left&#8217; in Los Angeles blaze, but concerns&nbsp;remain</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 7:35 AM, September 5, 2017, by <a href="http://wgno.com/author/cnn-wire/" title="Posts by CNN Wire" class="author url fn" rel="author">CNN Wire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-262040" class="share-facebook sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-262040" class="share-twitter sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-262040" class="share-pinterest sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-262040" class="share-linkedin sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wgno/logo-gray.png" />
        	                        <article id="post-262040" class="post-262040 post type-post status-publish format-standard has-post-thumbnail hentry category-nationalworld-news tag-california tag-contained tag-damage tag-fire tag-los-angeles tag-wildfire">
	<div class="entry-content">

		


		<script type='text/javascript' src='http://i.cdn.turner.com/cnn/van/resources/scripts/van-widgets.js'></script><div data-cnnvansinglewidget data-affiliate='wgno' data-videoid='us/2017/09/04/los-angeles-wildfire-javaheri-live.cnn' data-size='0' data-autostart='false'></div>
<p>They&#8217;re the words anxious suburban Los Angeles residents have wanted to hear: &#8220;no active fire left.&#8221;</p>
<p>But the man who spoke them Monday, Los Angeles Fire Chief Ralph Terrazas, also warned that the winds could easily rekindle the La Tuna fire that burned 7,000 acres over the weekend.</p>
<p>By Monday afternoon, La Tuna&#8217;s cinders smoldering near Burbank remained 30% contained, though fire officials were optimistic the figure would grow. The steep terrain and earlier weather conditions posed challenges to fighting the blaze, fire officials said.</p>
<p>Firefighters were working through the night to fight the blaze, officials said Monday.</p>
<p>Terrazas said bulldozers and hand crews would work to clear a line &#8212; removing all brush and other fuel the blaze would need to keep burning &#8212; from the remaining perimeter around the fire in the foothills north of Los Angeles.</p>
<p>The bulldozers will also work to clear catchment basins that help prevent flooding, he said.</p>
<p>Interstate 210, a major thoroughfare, was reopened after being partially closed since Friday, and Terrazas warned drivers that they might experience hand crews working on the outside lanes of the highway.</p>
<h3>Cautious optimism</h3>
<p>Monday&#8217;s weather was working in firefighters&#8217; favor. It was overcast with a high of 86 Fahrenheit, relative humidity of 40% to 45% and winds moving at 10 mph or less.</p>
<p>&#8220;As long as the weather continues to cooperate, I&#8217;m very confident and convinced we&#8217;ll be fine,&#8221; Terrazas said.</p>
<p>Terrazas predicted the fire&#8217;s acreage, which he said makes La Tuna the worst fire Los Angeles has seen since the 1961 Bel Air blaze, would &#8220;increase slightly&#8221; in coming days.</p>
<p>(Los Angeles Mayor Eric Garcetti previously tweeted that the La Tuna fire was the largest, acreage-wise, in the city&#8217;s history, but it appears the Sylmar, or Sayre, fire of 2008 was larger than both La Tuna and Bel Air.)</p>
<p>While firefighters faced issues with the winds making the fire unpredictable Sunday, they also had problems with a &#8220;drone incursion,&#8221; the chief said.</p>
<p>The drone was turned over to law enforcement, he said, and authorities are looking to arrest the owner. Terrazas reminded residents that if fire crews detect a drone in the air, helicopters and fixed-wing aircraft are grounded and can&#8217;t be used in the firefighting effort.</p>
<p>&#8220;If a drone is in the air, we cannot fly,&#8221; he said. &#8220;A drone hitting a rotor blade can bring down a helicopter.&#8221;</p>
<h3>Evacuation orders lifted</h3>
<p>California Gov. Jerry Brown issued a state of emergency for Los Angeles County on Sunday. His declaration allows state personnel and equipment to be used in fighting the fires, at the direction of the California Office of Emergency Services.</p>
<p>The Los Angeles Fire Department said in a statement Sunday that all mandatory and voluntary evacuations had been lifted.</p>
<p>Fire officials said eight people suffered non-life-threatening injuries: Four firefighters had heat-related illnesses. One firefighter incurred minor burns and another had an allergic reaction to a beesting. One civilian suffered a heat-related illness and another civilian was treated for a minor eye injury.</p>
<p>Firefighters are also experiencing some fatigue, the fire chief said.</p>
<p>More than 1,000 firefighters from throughout California have been battling the fire, which has destroyed four single-family homes and three other buildings, Terrazas said,</p>
<p>There were 206 fire engines and nine helicopters dedicated to fighting the fire, Terrazas said.</p>
<h3>State of emergency</h3>
<p>The fire started Friday and tore through the La Tuna Canyon Park area of the Verdugo Mountains, the Los Angeles Fire Department said.</p>
<p>Mayor Garcetti signed a declaration of local emergency Saturday instructing city agencies to &#8220;take all necessary steps to protect life and property in the area.&#8221;</p>
<p>&#8220;The La Tuna Canyon Fire is an emergency that requires all available resources to protect our residents and keep our homes and other structures out of harm&#8217;s way,&#8221; Garcetti said in a statement.</p>
<p>Rain on Sunday was a mixed blessing, Terrazas said, as it brought much-needed moisture, but also strong winds that blew the fire around.</p>
<p>At least 100 firefighters who were sent to Houston to help with Hurricane Harvey recovery efforts were heading back to California to help with the fire, Terrazas said.</p>
<p>High temperatures and winds through the weekend contributed to the &#8220;large plume growth and extreme fire behavior,&#8221; said the National Weather Service office in Los Angeles.</p>

<div class="related-module">
	<h5 class="block-title">Related stories</h5>
	<ul class="story-list">
			<li class="story"><strong class="entry-title"><a href="http://wgno.com/2017/08/30/11-year-old-boy-trying-to-save-his-sick-dog-posts-help-for-hire-flyers/">11-year-old boy trying to save his sick dog posts &#8216;help for hire&#8217;&nbsp;flyers</a></strong></li>
			<li class="story"><strong class="entry-title"><a href="http://wgno.com/2017/08/10/photo-of-own-the-school-year-like-a-hero-gun-display-at-walmart-causes-outrage/">Photo of &#8216;own the school year like a hero&#8217; gun display at Walmart causes&nbsp;outrage</a></strong></li>
			<li class="story"><strong class="entry-title"><a href="http://wgno.com/2017/08/04/northwest-heat-wave-worst-is-over-but-its-still-plenty-hot/">Northwest heat wave: Worst is over, but it&#8217;s still plenty&nbsp;hot</a></strong></li>
		</ul>
</div>





	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2017 <a href="http://www.cnn.com/" target="_blank" rel="nofollow">Cable News Network</a>, Inc., a Time Warner Company. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://wgno.com/category/news/nationalworld-news/" rel="category tag">National/World News</a> </p><p><strong>Topics:</strong> <a href="http://wgno.com/tag/california/" rel="tag">California</a>, <a href="http://wgno.com/tag/contained/" rel="tag">Contained</a>, <a href="http://wgno.com/tag/damage/" rel="tag">damage</a>, <a href="http://wgno.com/tag/fire/" rel="tag">fire</a>, <a href="http://wgno.com/tag/los-angeles/" rel="tag">Los Angeles</a>, <a href="http://wgno.com/tag/wildfire/" rel="tag">wildfire</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwgno.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="262040" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='262040' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: &#8216;No active fire left&#8217; in Los Angeles blaze, but concerns&nbsp;remain" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: &#8216;No active fire left&#8217; in Los Angeles blaze, but concerns&nbsp;remain' class='required' />
		  		<input type="hidden" value="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="212486a361" /><input type="hidden" name="_wp_http_referer" value="/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="262040" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-262040" class="share-facebook sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-262040" class="share-twitter sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-262040" class="share-pinterest sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-262040" class="share-linkedin sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://wgno.com/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-atf');
});</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="http://wgno.com/2016/10/11/your-favorite-mardi-gras-parade/"
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://tribwgno.files.wordpress.com/2016/10/endymion1.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1" class="attachment-square-60-60 size-square-60-60" alt="" srcset="https://tribwgno.files.wordpress.com/2016/10/endymion1.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1 60w, https://tribwgno.files.wordpress.com/2016/10/endymion1.jpg?quality=85&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 120w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="215054" data-permalink="http://wgno.com/ad/your-favorite-mardi-gras-parade/endymion-4/#main" data-orig-file="https://tribwgno.files.wordpress.com/2016/10/endymion1.jpg?quality=85&amp;strip=all" data-orig-size="370,204" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="endymion" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2016/10/endymion1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2016/10/endymion1.jpg?quality=85&amp;strip=all&amp;w=370" />	<h3>Your Favorite Mardi Gras&nbsp;Parade</h3>
	<p><p>Ladders up!</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-mid');
});</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=3381e791-79bb-01b4-35d0-f93e621b79b3&#038;tgt=2303"></script><div id="3381e791-79bb-01b4-35d0-f93e621b79b3"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://wgno.com/2017/09/04/while-hurricane-irma-churns-two-other-tropical-waves-are-worth-watching/"><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2017/09/aoi3.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/09/aoi3.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2017/09/aoi3.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2017/09/aoi3.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="262014" data-permalink="http://wgno.com/2017/09/04/while-hurricane-irma-churns-two-other-tropical-waves-are-worth-watching/aoi3/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/09/aoi3.jpg?quality=85&amp;strip=all" data-orig-size="1123,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Spencer, Martha&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504557813&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aoi3" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/09/aoi3.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/09/aoi3.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgno.com/2017/09/04/while-hurricane-irma-churns-two-other-tropical-waves-are-worth-watching/" rel="bookmark">While Hurricane Irma churns, two other tropical waves are worth&nbsp;watching</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://wgno.com/2017/09/04/belle-chasse-man-booked-for-vehicular-homicide-in-crash-that-killed-motorcyclist/"><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2017/05/louisiana-state-police.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/05/louisiana-state-police.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2017/05/louisiana-state-police.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2017/05/louisiana-state-police.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="246745" data-permalink="http://wgno.com/2017/05/19/three-killed-after-car-strikes-tree-splits-in-half-sinks-into-bayou/louisiana-state-police/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/05/louisiana-state-police.jpg?quality=85&amp;strip=all" data-orig-size="2048,1360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Louisiana State Police" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/05/louisiana-state-police.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/05/louisiana-state-police.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgno.com/2017/09/04/belle-chasse-man-booked-for-vehicular-homicide-in-crash-that-killed-motorcyclist/" rel="bookmark">Belle Chasse man booked for vehicular homicide in crash that killed&nbsp;motorcyclist</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://wgno.com/2017/09/03/sunday-afternoon-hurricane-irma-update/"><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2017/09/irma3.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/09/irma3.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2017/09/irma3.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2017/09/irma3.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="261833" data-permalink="http://wgno.com/2017/09/03/sunday-afternoon-hurricane-irma-update/irma3/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/09/irma3.jpg?quality=85&amp;strip=all" data-orig-size="764,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;maxuser&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504454311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IRMA3" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/09/irma3.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/09/irma3.jpg?quality=85&amp;strip=all&amp;w=764" /></a>
	<strong class="entry-title"><a href="http://wgno.com/2017/09/03/sunday-afternoon-hurricane-irma-update/" rel="bookmark">Sunday afternoon Hurricane Irma&nbsp;update</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://wgno.com/2017/09/01/man-killed-after-being-struck-by-bus-dragged-in-kenner/"><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2014/04/25832839-sf.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Kenner Police To Lead Bourbon Street Dancer&#8217;s Murder Investigation" srcset="https://tribwgno.files.wordpress.com/2014/04/25832839-sf.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2014/04/25832839-sf.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2014/04/25832839-sf.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="86890" data-permalink="http://wgno.com/kenner-police-to-lead-bourbon-street-dancers-murder-investigation-2/#main" data-orig-file="https://tribwgno.files.wordpress.com/2014/04/25832839-sf.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Kenner Police To Lead Bourbon Street Dancer&#8217;s Murder Investigation" data-image-description="&lt;p&gt;Kenner Police Department &lt;/p&gt;
" data-medium-file="https://tribwgno.files.wordpress.com/2014/04/25832839-sf.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2014/04/25832839-sf.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://wgno.com/2017/09/01/man-killed-after-being-struck-by-bus-dragged-in-kenner/" rel="bookmark">Man killed after being struck by bus, dragged, in&nbsp;Kenner</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf');
});</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://wgno.com/2017/09/05/jpso-investigating-fatal-shooting-in-waggaman/"><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2014/03/jpso-alt.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="jpso-alt" srcset="https://tribwgno.files.wordpress.com/2014/03/jpso-alt.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2014/03/jpso-alt.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2014/03/jpso-alt.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="77346" data-permalink="http://wgno.com/2014/03/01/womans-body-found-in-barataria-waterway/jpso-alt-2/#main" data-orig-file="https://tribwgno.files.wordpress.com/2014/03/jpso-alt.jpg?quality=85&amp;strip=all" data-orig-size="896,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="jpso-alt" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2014/03/jpso-alt.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2014/03/jpso-alt.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgno.com/2017/09/05/jpso-investigating-fatal-shooting-in-waggaman/" rel="bookmark">JPSO investigating shooting in&nbsp;Waggaman</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://wgno.com/2017/09/05/man-drives-home-realizes-hes-been-shot-drives-to-hospital-after-central-city-triple-shooting/"><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2017/04/crime-scene-night.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/04/crime-scene-night.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2017/04/crime-scene-night.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2017/04/crime-scene-night.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="242621" data-permalink="http://wgno.com/2017/04/19/gentilly-triple-shooting-leaves-one-woman-dead/crime-scene-night/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/04/crime-scene-night.jpg?quality=85&amp;strip=all" data-orig-size="560,315" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Crime Scene Night" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/04/crime-scene-night.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/04/crime-scene-night.jpg?quality=85&amp;strip=all&amp;w=560" /></a>
	<strong class="entry-title"><a href="http://wgno.com/2017/09/05/man-drives-home-realizes-hes-been-shot-drives-to-hospital-after-central-city-triple-shooting/" rel="bookmark">Man drives home, realizes he&#8217;s been shot, drives to hospital after Central City triple&nbsp;shooting</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://wgno.com/2017/09/05/intensifying-russia-probes-could-pit-hill-against-mueller/"><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2017/09/s026091653-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/09/s026091653-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2017/09/s026091653-1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2017/09/s026091653-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="262048" data-permalink="http://wgno.com/2017/09/05/intensifying-russia-probes-could-pit-hill-against-mueller/fbi-director-robert-mueller-3/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/09/s026091653-1.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Robert Mueller became FBI director just days before 9\/11. And now, nearly 12 years later, he&#039;s preparing to step down. CNN&#039;s Joe Johns sat down with him to get his thoughts on the war on terror, cyber security, the Boston Marathon bombing, NSA snooping and the Benghazi investigation.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FBI Director Robert Mueller&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FBI Director Robert Mueller" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/09/s026091653-1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/09/s026091653-1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgno.com/2017/09/05/intensifying-russia-probes-could-pit-hill-against-mueller/" rel="bookmark">Intensifying Russia probes could pit Hill against&nbsp;Mueller</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://wgno.com/2017/09/05/in-texas-not-all-heroes-wear-capes/"><img width="109" height="60" src="https://tribwgno.files.wordpress.com/2017/09/s082908173.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/09/s082908173.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgno.files.wordpress.com/2017/09/s082908173.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgno.files.wordpress.com/2017/09/s082908173.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="262045" data-permalink="http://wgno.com/2017/09/05/in-texas-not-all-heroes-wear-capes/jet-ski-rescue/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/09/s082908173.jpg?quality=85&amp;strip=all" data-orig-size="2000,1125" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Karen and J.C. Spencer&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;An eldlerly couple who called in their food order to Chick-fil-A everyday had the store&#039;s manager to thank after he sent jet skis to rescue them from their flooding home.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Jet Ski rescue&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jet Ski rescue" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/09/s082908173.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/09/s082908173.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgno.com/2017/09/05/in-texas-not-all-heroes-wear-capes/" rel="bookmark">In Texas, not all heroes wear&nbsp;capes</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf1');
});</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgno.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a></div>
	
		<a class="story-image" href="http://wgno.com/2017/06/26/out-west-blistering-hot-spell-undercuts-firefighters/"><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2017/06/170626063112-western-us-wildfires-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/06/170626063112-western-us-wildfires-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2017/06/170626063112-western-us-wildfires-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2017/06/170626063112-western-us-wildfires-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2017/06/170626063112-western-us-wildfires-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="251817" data-permalink="http://wgno.com/2017/06/26/out-west-blistering-hot-spell-undercuts-firefighters/170626063112-western-us-wildfires-exlarge-169/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/06/170626063112-western-us-wildfires-exlarge-169.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170626063112-western-us-wildfires-exlarge-169" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/06/170626063112-western-us-wildfires-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/06/170626063112-western-us-wildfires-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgno.com/2017/06/26/out-west-blistering-hot-spell-undercuts-firefighters/" rel="bookmark">Out West, blistering hot spell undercuts&nbsp;firefighters</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgno.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a></div>
	
		<a class="story-image" href="http://wgno.com/2017/07/10/red-flag-warnings-as-wildfires-continue-to-burn/"><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2017/07/s081229329-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/07/s081229329-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2017/07/s081229329-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2017/07/s081229329-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2017/07/s081229329-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="253300" data-permalink="http://wgno.com/2017/07/10/red-flag-warnings-as-wildfires-continue-to-burn/ca-wildfire-burns-through-outdoor-school/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/07/s081229329-300.jpg?quality=85&amp;strip=all" data-orig-size="1632,1224" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&#039;s Alberto Moya&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;At least 60 campers majority of them children were evacuated from the Circle V Ranch in Santa Barbara County, Gina DePinto, county spokeswoman tells CNN.  \r \rThere are at least 2,000 people under evacuation orders, DePinto said.  \r \rThe fire has grown to approximately 5,500 acres&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CA: Wildfire burns through outdoor school&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CA: Wildfire burns through outdoor school" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/07/s081229329-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/07/s081229329-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgno.com/2017/07/10/red-flag-warnings-as-wildfires-continue-to-burn/" rel="bookmark">Red flag warnings as wildfires continue to&nbsp;burn</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wgno.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a></div>
	
		<a class="story-image" href="http://wgno.com/2017/06/14/london-fire-tears-through-residential-tower-leaving-12-dead/"><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2017/06/s080235444-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/06/s080235444-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2017/06/s080235444-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2017/06/s080235444-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2017/06/s080235444-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="250238" data-permalink="http://wgno.com/2017/06/14/london-fire-tears-through-residential-tower-leaving-12-dead/blaze-engulfs-apartment-block-in-west-london/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/06/s080235444-300.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Instagram\/Don Gingerillo&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Flames, smoke coming from Grenfell Tower (6\/14)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Blaze engulfs apartment block in West London&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Blaze engulfs apartment block in West London" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/06/s080235444-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/06/s080235444-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgno.com/2017/06/14/london-fire-tears-through-residential-tower-leaving-12-dead/" rel="bookmark">London fire tears through residential tower, leaving 12&nbsp;dead</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgno.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a></div>
	
		<a class="story-image" href="http://wgno.com/2017/07/06/this-whole-town-is-on-fire-video-shows-cops-reaching-gatlinburg-victims/"><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2017/07/170706100618-gatlinburg-wildfire-dashcam-hln-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/07/170706100618-gatlinburg-wildfire-dashcam-hln-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2017/07/170706100618-gatlinburg-wildfire-dashcam-hln-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2017/07/170706100618-gatlinburg-wildfire-dashcam-hln-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2017/07/170706100618-gatlinburg-wildfire-dashcam-hln-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="253027" data-permalink="http://wgno.com/2017/07/06/this-whole-town-is-on-fire-video-shows-cops-reaching-gatlinburg-victims/170706100618-gatlinburg-wildfire-dashcam-hln-exlarge-tease/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/07/170706100618-gatlinburg-wildfire-dashcam-hln-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170706100618-gatlinburg-wildfire-dashcam-hln-exlarge-tease" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/07/170706100618-gatlinburg-wildfire-dashcam-hln-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/07/170706100618-gatlinburg-wildfire-dashcam-hln-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgno.com/2017/07/06/this-whole-town-is-on-fire-video-shows-cops-reaching-gatlinburg-victims/" rel="bookmark">&#8216;This whole town is on fire&#8217;: Video shows cops reaching Gatlinburg&nbsp;victims</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgno.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a></div>
	
		<a class="story-image" href="http://wgno.com/2017/07/10/fire-breaks-out-in-londons-camden-market/"><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2017/07/170710004937-london-camden-market-fire-black-lklv-00001817-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/07/170710004937-london-camden-market-fire-black-lklv-00001817-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2017/07/170710004937-london-camden-market-fire-black-lklv-00001817-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2017/07/170710004937-london-camden-market-fire-black-lklv-00001817-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2017/07/170710004937-london-camden-market-fire-black-lklv-00001817-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="253323" data-permalink="http://wgno.com/2017/07/10/fire-breaks-out-in-londons-camden-market/170710004937-london-camden-market-fire-black-lklv-00001817-exlarge-169/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/07/170710004937-london-camden-market-fire-black-lklv-00001817-exlarge-169.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170710004937-london-camden-market-fire-black-lklv-00001817-exlarge-169" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/07/170710004937-london-camden-market-fire-black-lklv-00001817-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/07/170710004937-london-camden-market-fire-black-lklv-00001817-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgno.com/2017/07/10/fire-breaks-out-in-londons-camden-market/" rel="bookmark">Fire breaks out in London&#8217;s Camden&nbsp;Market</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf2');
});</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgno.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a> <a href="http://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgno.com/2017/06/23/deputies-shoot-kill-california-teen-while-trying-to-stop-dog-attack/"><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2017/06/garcia3.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/06/garcia3.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2017/06/garcia3.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2017/06/garcia3.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2017/06/garcia3.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="251527" data-permalink="http://wgno.com/2017/06/23/deputies-shoot-kill-california-teen-while-trying-to-stop-dog-attack/garcia3/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/06/garcia3.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="garcia3" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/06/garcia3.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/06/garcia3.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgno.com/2017/06/23/deputies-shoot-kill-california-teen-while-trying-to-stop-dog-attack/" rel="bookmark">Deputies shoot, kill California teen while trying to stop dog&nbsp;attack</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wgno.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a></div>
	
		<a class="story-image" href="http://wgno.com/2017/06/15/london-fire-mourning-anger-and-questions-over-lives-lost-in-inferno/"><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2017/06/s080236247-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/06/s080236247-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2017/06/s080236247-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2017/06/s080236247-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2017/06/s080236247-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="250397" data-permalink="http://wgno.com/2017/06/15/london-fire-mourning-anger-and-questions-over-lives-lost-in-inferno/london-tower-fire/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/06/s080236247-300.jpg?quality=85&amp;strip=all" data-orig-size="3264,2448" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sarah Tilotta\/ CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Residents of Whitchurch road watch smoke billowing from an apartement fire in London on June 14, 2017.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;London Tower Fire&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="London Tower Fire" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/06/s080236247-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/06/s080236247-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgno.com/2017/06/15/london-fire-mourning-anger-and-questions-over-lives-lost-in-inferno/" rel="bookmark">London fire: Mourning, anger and questions over lives lost in&nbsp;inferno</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wgno.com/category/news/local/" title="View all posts in Local">Local</a> <a href="http://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgno.com/2017/06/07/firefighters-respond-to-early-morning-blaze-in-kenner/"><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2017/06/img_3299.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/06/img_3299.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2017/06/img_3299.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2017/06/img_3299.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2017/06/img_3299.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="249256" data-permalink="http://wgno.com/2017/06/07/firefighters-respond-to-early-morning-blaze-in-kenner/img_3299/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/06/img_3299.jpg?quality=85&amp;strip=all" data-orig-size="2016,1512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1496814273&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_3299" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/06/img_3299.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/06/img_3299.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgno.com/2017/06/07/firefighters-respond-to-early-morning-blaze-in-kenner/" rel="bookmark">Firefighters respond to early morning blaze in&nbsp;Kenner</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wgno.com/category/news/nationalworld-news/" title="View all posts in National/World News">National/World News</a></div>
	
		<a class="story-image" href="http://wgno.com/2017/07/21/elon-musk-says-he-has-verbal-approval-to-build-new-york-dc-hyperloop/"><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2017/07/s081634714.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/07/s081634714.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2017/07/s081634714.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2017/07/s081634714.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="255188" data-permalink="http://wgno.com/2017/07/21/elon-musk-says-he-has-verbal-approval-to-build-new-york-dc-hyperloop/elon-musk-tweet/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/07/s081634714.jpg?quality=85&amp;strip=all" data-orig-size="599,313" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;@elonmusk\/Twitter&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Elon Musk -- the serial entrepreneur who heads Tesla, SpaceX and now The Boring Company -- says he \&quot;just received verbal [government] approval\&quot; to build a new underground hyperloop network that can shuttle commuters betweenthe two cities in 29 minutes.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Elon Musk Tweet&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elon Musk Tweet" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/07/s081634714.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/07/s081634714.jpg?quality=85&amp;strip=all&amp;w=599" /></a>
	<h4 class="entry-title"><a href="http://wgno.com/2017/07/21/elon-musk-says-he-has-verbal-approval-to-build-new-york-dc-hyperloop/" rel="bookmark">Elon Musk says he has &#8216;verbal approval&#8217; to build New York-DC&nbsp;hyperloop</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgno.com/category/news/local/" title="View all posts in Local">Local</a></div>
	
		<a class="story-image" href="http://wgno.com/2017/09/04/neighbors-in-disbelief-after-morning-fire-claims-the-life-of-a-baby-girl/"><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2017/09/fire-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/09/fire-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2017/09/fire-2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2017/09/fire-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2017/09/fire-2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="261896" data-permalink="http://wgno.com/2017/09/04/new-orleans-fire-department-battles-3-alarm-fire-on-birch-street/fire-2-7/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/09/fire-2.jpg?quality=85&amp;strip=all" data-orig-size="1205,896" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Miller, Heather&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504524038&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fire 2" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/09/fire-2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/09/fire-2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgno.com/2017/09/04/neighbors-in-disbelief-after-morning-fire-claims-the-life-of-a-baby-girl/" rel="bookmark">Neighbors in disbelief after morning fire claims the life of a baby&nbsp;girl</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wgno.news/nationalworldnews', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgno.com/2017/08/28/theyre-panicking-rescues-continue-as-night-falls-in-southeast-texas/"><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2017/08/s082794972.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/08/s082794972.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2017/08/s082794972.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2017/08/s082794972.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2017/08/s082794972.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="260827" data-permalink="http://wgno.com/2017/08/28/theyre-panicking-rescues-continue-as-night-falls-in-southeast-texas/cots-being-set-up-in-dallas-for-flooding-evacuees/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/08/s082794972.jpg?quality=85&amp;strip=all" data-orig-size="4032,3024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;David Lyles&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Cots being set up in Dallas for flooding evacueesdisplaced from Hurricane Harvey.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Cots being set up in Dallas for flooding evacuees&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cots being set up in Dallas for flooding evacuees" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/08/s082794972.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/08/s082794972.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgno.com/2017/08/28/theyre-panicking-rescues-continue-as-night-falls-in-southeast-texas/" rel="bookmark">&#8216;They&#8217;re panicking&#8217;: Rescues continue as night falls in Southeast&nbsp;Texas</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgno.com/2017/07/12/strangers-help-man-who-lost-beloved-movie-collection-home-to-wildfire/"><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2017/07/movies.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/07/movies.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2017/07/movies.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2017/07/movies.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribwgno.files.wordpress.com/2017/07/movies.jpg 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="253838" data-permalink="http://wgno.com/2017/07/12/strangers-help-man-who-lost-beloved-movie-collection-home-to-wildfire/movies-3/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/07/movies.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="movies" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/07/movies.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/07/movies.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://wgno.com/2017/07/12/strangers-help-man-who-lost-beloved-movie-collection-home-to-wildfire/" rel="bookmark">Strangers help man who lost beloved movie collection, home to&nbsp;wildfire</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgno.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgno.com/2017/08/22/treasury-secretarys-wife-criticized-for-instagram-post-reply/"><img width="370" height="204" src="https://tribwgno.files.wordpress.com/2017/08/m1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgno.files.wordpress.com/2017/08/m1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgno.files.wordpress.com/2017/08/m1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgno.files.wordpress.com/2017/08/m1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgno.files.wordpress.com/2017/08/m1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="259771" data-permalink="http://wgno.com/2017/08/22/treasury-secretarys-wife-criticized-for-instagram-post-reply/m1-2/#main" data-orig-file="https://tribwgno.files.wordpress.com/2017/08/m1.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="m1" data-image-description="" data-medium-file="https://tribwgno.files.wordpress.com/2017/08/m1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgno.files.wordpress.com/2017/08/m1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgno.com/2017/08/22/treasury-secretarys-wife-criticized-for-instagram-post-reply/" rel="bookmark">Treasury secretary&#8217;s wife criticized for Instagram post,&nbsp;reply</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-btf');
});</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-101209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101209"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wgno">Android App</a></li>
<li id="menu-item-101210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101210"><a href="https://itunes.apple.com/us/app/wgno-news-new-orleans/id593657931?mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/wgno" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/WGNOtv" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/wgno/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
				<li><a href="https://www.pinterest.com/wgno/" target="_blank"><i class="icon-pinterest icon-4x"></i>Pinterest</a></li>
									<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="http://wgno.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wgno">Online Public File		 </a> &bull; 
		

		<a target="_blank" href="https://stations.fcc.gov/station-profile/wgno/equal-employment-opportunity-records/">EEO Report</a> &bull; 		<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribune.com">Privacy Policy</a> <br class="visible-phone"> &bull;
		1 Galleria Blvd., Suite 850 Metairie, LA 70001 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WGNO		<br class="visible-phone"> &bull; <a href="http://tribunemedia.com/">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=wgno.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="http://tribunewgno.o.miisolutions.net/widgets/homepagewidget.html" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script>
		var $ = jQuery;

		$('.report-a-typo-form').validate({
				submitHandler: function(form) {
				form.submit();
			}
		});

		function bindCaptchaToModal() {
			$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

			});
		}

		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();

			if ( $('.report-a-typo-form').valid() )
				$('.report-a-typo-form').submit();

		});
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  	<div style="display:none">
	</div>
		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
			}
		};
		var adRefInterval = setTimeout( cb, PREBID_TIMEOUT );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wgno.com\/2017\/09\/05\/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain\/":262040};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/05/no-active-fire-left-in-los-angeles-blaze-but-concerns-remain/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1502681720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjs0OwjAMg1+IkA12YAfEs/QnmlLarGqyTbw9vXEDcbJl6bONR4WwipEYlg1q3hYWRTvYjBr47MLTc4tQmVBop0YSWZZz0hP+w9af3AV2rpgUu4ATl1/GQb8ALhYW8K5hcdoXu4O1P2wcST9Zb3iU+zjd5mGYxuuc3kDuWqE='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytjtEOwiAMRX9I6Ja4qA/Gb8HRbSVAkYLGvxdN5oO+7qlp773nFh5JjRwLxgJlwYACd0pgGR2r5OtMUaB5pvwxWVWTZ2Mxq1734OkKriWMJ2sKgrtVzE+97jpQ1E52sGmJsZYKcTReBSwLW9m0p8Z2kJEzaimZ4rwp/U/8JYf6ZSWWoiZvKIMs5v3KOlvoEs790HX7U3c8DO4FX0ioUA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41641972','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41641972','v':'wpcom','tz':'-5','user_id':'0','post':'262040','subd':'tribwgno'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41641972&v=wpcomvt&tz=-5&user_id=0&post=262040&subd=tribwgno&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tclkuK25uL0J1eTIwRTVIRDFBM3BbMFF+TWpXWE89dXNHS1RmUThmV3RXSTI9c24xNE1KeXNncE5SQVZJOCY/bE5OK1dQMCZdbUtEek9qUEROK3pfNHpfRiU4N0trYlFjaEhhN0Z4LTYtWnRhTkErRFFHVFZsNk11WUpdN1ZV'}]);
_stq.push([ 'clickTrackerInit', '41641972', '262040' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
